
  






<!DOCTYPE html>
        <html lang="en">
        <head>
<base href="https://www.journalgazette.net/content/tncms/live/" />
<meta name="tncms-access-version" content="" />
<meta name="keywords" content="verbatim, allen county, covid" />
<meta name="news_keywords" content="verbatim, allen county, covid" />
<meta name="description" content="Fort Wayne (Oct. 14,2022) &ndash; The Allen County Department of Health reported three deaths and 203 positive cases of COVID-19 this week (Saturday, Oct. 8 to today), with 116 confirmed" />
<meta name="author" content="The Journal Gazette" />
<meta name="viewport" content="width=device-width, initial-scale=1.0" />
<meta name="apple-mobile-web-app-capable" content="yes" />
<meta name="apple-mobile-web-app-status-bar-style" content="black-translucent" />
<meta name="google-site-verification" content="NSDh90AlD8kPWgqUTfMAQhWm1lLgQLXdnYjkC3JV190" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://www.journalgazette.net/local/verbatim-oct-14-allen-county-covid-19-update/article_934fd71e-4bce-11ed-93ee-53ab721086ce.html" />
<meta property="og:image" content="https://bloximages.chicago2.vip.townnews.com/journalgazette.net/content/tncms/assets/v3/editorial/9/34/934fd71e-4bce-11ed-93ee-53ab721086ce/634977097ac02.preview.jpg?crop=1884%2C989%2C0%2C55&amp;resize=1200%2C630&amp;order=crop%2Cresize" />
<meta property="og:image:width" content="1200" />
<meta property="og:image:height" content="630" />
<meta property="og:title" content="Verbatim: Oct. 14: Allen County COVID-19 update" />
<meta property="og:description" content="Fort Wayne (Oct. 14,2022) &ndash; The Allen County Department of Health reported three deaths and 203 positive cases of COVID-19 this week (Saturday, Oct. 8 to today), with 116 confirmed" />
<meta property="og:site_name" content="Fort Wayne Journal Gazette" />
<meta property="og:section" content="Local" />
<meta property="fb:app_id" content="123063833967" />
<meta property="article:publisher" content="https://www.facebook.com/journalgazette/" />
<meta name="twitter:image" content="https://bloximages.chicago2.vip.townnews.com/journalgazette.net/content/tncms/assets/v3/editorial/9/34/934fd71e-4bce-11ed-93ee-53ab721086ce/634977097ac02.preview.jpg?crop=1884%2C989%2C0%2C55&amp;resize=438%2C230&amp;order=crop%2Cresize" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@JGfortwayne" />
<link rel="stylesheet preload" as="style" href="https://bloximages.chicago2.vip.townnews.com/journalgazette.net/shared-content/art/tncms/templates/libraries/flex/components/bootstrap/resources/styles/bootstrap.min.c58a1beaa3640fa94c3db09673c4d95c.css"/>
<link rel="stylesheet preload" as="style" href="https://bloximages.chicago2.vip.townnews.com/journalgazette.net/shared-content/art/tncms/templates/libraries/flex/components/template/resources/styles/layout.85efc3af2bc4b9f66dabaf47dcb99b89.css"/>
<link rel="stylesheet preload" as="style" href="https://bloximages.chicago2.vip.townnews.com/journalgazette.net/shared-content/art/tncms/templates/libraries/flex/components/themes/resources/styles/theme-basic.6ee2c17f3ef34e32b5fa02524f5978e7.css"/>
<link rel="stylesheet" href="https://fonts.googleapis.com/css2?family=Fira+Sans:wght@300;400;500;600;700;900&amp;family=DM+Serif+Text&amp;display=swap"/>
<style>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</style>
<script type="text/javascript">(function(){var tnsrc=window.location.hash.match(/[&#]tncms-source=([^&]+)/);var dl = window.dataLayer = window.dataLayer || [];dl.push({"townnews":{"product":{"software":"BLOX","version":"1.64.1"},"crm":{"group_id":"131"}},"tncms":{"template":{"version":"3.155.0"},"page":{"grid":"ample","style":"default","path":"\/local","syndicated":"false","reaction":"false","app":"editorial","theme":"flex","skin":"flex-editorial","http_status":200},"subscription":{"required":"false"},"asset":{"type":"article","author":"The Journal Gazette","start_hour":"10","id":"934fd71e-4bce-11ed-93ee-53ab721086ce","app":"editorial","ga_page":"\/local\/article_934fd71e-4bce-11ed-93ee-53ab721086ce.html"},"vendor":{"outbrain":"Headlines and photo grid","taboola":""},"system":{"render_time":227},"client":{"is_bot":"no","is_gdpr":"no"},"google":{"ua":"UA-34296709-1"}}});if (tnsrc && tnsrc[1]) {dl.push({'tncms.campaign.internal_source': tnsrc[1]});}window.addEventListener("DOMContentLoaded", function(oEvent) {var oTest = document.createElement('div');oTest.innerHTML = '&nbsp;';oTest.className = 'adsbox';document.body.appendChild(oTest);var nTimeoutID = window.setTimeout(function() {if (oTest.offsetHeight === 0) {dl.push({'event': 'tncms.ad.blocked'});}document.body.removeChild(oTest);window.clearTimeout(nTimeoutID);}, 100);});var nWidth=Math.max(document.documentElement.clientWidth, window.innerWidth || 0),aBPs=[[300,"Extra small: Most smartphones."],[768,"Small: Tablet devices."],[992,"Medium: Laptops & landscape tablets."],[1200,"Large: Desktop computers."]],i,c,aThisBP,aBP;for(i=0,c=aBPs.length;i<c;i++){aThisBP=aBPs[i];if(aBP===undefined||aThisBP[0]<=nWidth){aBP=aThisBP;}}if(aBP!==undefined){dl.push({'tncms.client.breakpoint':aBP[1]});}(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'tncms.start':new Date().getTime(),event:'tncms.start'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-PDQV3N');})();</script>
<script type="module" async="async" src="/shared-content/art/tncms/api/access.js"></script>
<script src="/shared-content/art/tncms/api/access-legacy.js" defer="defer" nomodule="nomodule"></script>
<script src="https://bloximages.chicago2.vip.townnews.com/journalgazette.net/shared-content/art/tncms/templates/libraries/flex/components/jquery/resources/scripts/jquery.min.d6d18fcf88750a16d256e72626e676a6.js"></script>
<script src="/shared-content/art/tncms/user/user.js"></script>
<script src="https://bloximages.chicago2.vip.townnews.com/journalgazette.net/shared-content/art/tncms/templates/libraries/flex/components/bootstrap/resources/scripts/bootstrap.min.d457560d3dfbf1d56a225eb99d7b0702.js"></script>
<script src="https://bloximages.chicago2.vip.townnews.com/journalgazette.net/shared-content/art/tncms/templates/libraries/flex/components/plugins/resources/scripts/common.08a61544f369cc43bf02e71b2d10d49f.js"></script>
<script src="https://bloximages.chicago2.vip.townnews.com/journalgazette.net/shared-content/art/tncms/templates/libraries/flex/components/template/resources/scripts/tnt.7b5fd2a1aa906214ae39b25cd6ec9283.js"></script>
<script src="https://bloximages.chicago2.vip.townnews.com/journalgazette.net/shared-content/art/tncms/templates/libraries/flex/components/template/resources/scripts/application.81be8dcdc3040973d38ec593fcfe8805.js"></script>
<script src="https://polyfill.io/v3/polyfill.min.js?features=default,fetch,IntersectionObserver,NodeList.prototype.@@iterator,Element.prototype.classList|gated" nomodule="nomodule"></script>
<script async="async" src="https://bloximages.chicago2.vip.townnews.com/journalgazette.net/shared-content/art/tncms/templates/libraries/flex/components/block/resources/scripts/user-controls.578df3df79d812af55ab13bae47f9857.js"></script>
<script src="https://bloximages.chicago2.vip.townnews.com/journalgazette.net/shared-content/art/tncms/templates/libraries/flex/components/template/resources/scripts/tnt.navigation.accessibility.7a9170240d21440159b9bd59db72933b.js"></script>
<script async="async" src="https://bloximages.chicago2.vip.townnews.com/journalgazette.net/shared-content/art/tncms/templates/libraries/flex/components/plugins/resources/scripts/sms-link.8eefede3265fd6c6de07bc0cb5f3f779.js"></script>
<script async="async" src="https://bloximages.chicago2.vip.townnews.com/journalgazette.net/shared-content/art/tncms/templates/libraries/flex/components/asset/resources/scripts/tnt.nextPrev.283bfb49ef55c073fceda15ffbf58de8.js"></script>
<script src="https://bloximages.chicago2.vip.townnews.com/journalgazette.net/shared-content/art/tncms/templates/libraries/flex/components/ads/resources/scripts/tnt.ads.adverts.66a3812a7b5c12fde8cd998fd691ad7d.js"></script>
<script src="/shared-content/art/tncms/tracking.js"></script>
<script>/*<![CDATA[*/ __tnt.recentFive = {
    /*
     * Gets the data stored in 'tnt:recent:five'
     * Returns Array
     */
        get:function(){
            if(window.localStorage && localStorage.getItem('tnt:recent:five')!=null){
                try{ return JSON.parse(localStorage.getItem('tnt:recent:five')); } catch {}
            }

            return [];
        },

    /*
     * Sets the 'tnt:recent:five' localStorage item
     * Returns boolean
     */
        set:function(data){
            if(window.localStorage){
                try{ 
                    localStorage.setItem('tnt:recent:five', JSON.stringify(data));
                    return true;
                } catch {}
            }

            return false;
        },

    /*
     * Adds the most recent item, prunes any duplicates, and trims the array down to 5 items
     * Returns Array on success, false on fail 
     */
        add:function(asset){
            var assets = __tnt.recentFive.get();
            assets.unshift(asset);

            if(assets.length > 1){
                assets = assets.filter(function(item, index, a){ return a.indexOf(item) == index });

                while(assets.length>5){
                    assets.pop();
                }
            }

            if(__tnt.recentFive.set(assets)){ return assets; }
            return false;
        }
    }; /*]]>*/</script>

            
            <title>Verbatim: Oct. 14: Allen County COVID-19 update | Local | journalgazette.net</title>
            
    <style>body { background-color: #ffffff; color: #222; }a, a:hover, .pagination>li>a, .pagination>li>a:hover, .btn-link, .dropdown-menu>li>a, blockquote, blockquote p, .asset .asset-body blockquote p { color: #000000; } #main-body-container .container, #main-body-container .container_fluid, .well-main { background-color: #ffffff; } .tnt-content-width-container > * { max-width: 1366px; margin-left: auto; margin-right: auto; } #site-navbar-container, #main-navigation { background-color: #ffffff; } .fixed-nav #main-navigation { background-color: #ffffff !important; } #site-top-nav-container, #site-top-nav { background-color: #ffffff; } #site-footer-container, #site-footer { background-color: #ffffff; color: #595959; } .navbar-default .navbar-nav>li>a, .navbar-default .navbar-nav>li>a:hover, .navbar-default .navbar-nav>li>a:focus, .navbar-default .navbar-nav>.open>a, .navbar-default .navbar-nav>.open>a:hover, .navbar-default .navbar-nav>.open>a:focus, .navbar-default .navbar-nav>li>button.nav-link, .navbar-default .navbar-nav>li>button.nav-link:hover, .navbar-default .navbar-nav>li>button.nav-link:focus, .navbar-default .navbar-nav>.open>button.nav-link, .navbar-default .navbar-nav>.open>button.nav-link:hover, .navbar-default .navbar-nav>.open>button.nav-link:focus{ color: #222222; } .navbar-toggle .icon-bar { background-color: #222222 !important; } .navbar-toggle .sr-only-show { color: #222222 !important; } #site-top-nav .list-inline>li>a { color: #000000; } .asset .asset-body p, .asset #asset-content p { color: #222; }@media (min-width: 1200px) { .container { width: 100%; } } @media (min-width: 1396px) { .container.has-wallpaper, .has-wallpaper .container, .container { width: 1366px; } } #site-header-container { background-color: #ffffff; }/* full span block region */ #main-top-container.container-fullscreen-region.container-fluid { padding-left: 0px !important; padding-right: 0px !important; }/* full span block region */ #main-bottom-container.container-fullscreen-region.container-fluid { padding-left: 0px !important; padding-right: 0px !important; }@media (max-width: 991px){ .navbar-default .navbar-nav .open .dropdown-menu>li>a, .navbar-default .navbar-nav .open .dropdown-menu>li>a:hover, .navbar-default .navbar-nav .open .dropdown-menu>li>a:focus { color: #222222; } }#site-copyright a, #site-footer a { color: #000000; }.search-redesign .top-breakout > .row { max-width: 1366px; }.nav-tabs>li.active>a, .nav-tabs>li.active>a:hover, .nav-tabs>li.active>a:focus { border-top-color: #A50001; }#site-header-container{ border-bottom: 3px solid #A50001; }#site-footer-container{ border-top: 3px solid #A50001; } .tnt-bg-accent { background-color: #A50001; } a .tnt-caret-down { color: #A50001; } .block-title .block-title-inner { border-color: #A50001; } a.thumbnail:hover, a.thumbnail:focus, a.thumbnail.active { border-color: #A50001; } .form-control:focus { border-bottom-color: #A50001; } /* CSS has moved to Site templates/Global skins/flexsystem/resources/site.css.inc.utl */ </style> <!-- site.css.inc.utl has been included. --> <!-- NOTE: anything in an include file, outside of UTL tags , will be output on the page --> <style>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</style>
    
        <link rel="shortcut icon" type="image/x-icon" href="https://www.journalgazette.net/content/tncms/site/icon.ico" />
    
        <link rel="preconnect" href="//www.google.com">
    
        <link rel="preconnect" href="//adservice.google.com">
    
        <link rel="preconnect" href="//securepubads.g.doubleclick.net">
    
        <link rel="preconnect" href="//stats.g.doubleclick.net">
    
        <link rel="preconnect" href="//tpc.googlesyndication.com">
    
        <link rel="preconnect" href="//pagead2.googlesyndication.com">
    
        <link rel="preconnect" href="//cdn.taboola.com">
    
        <link rel="preconnect" href="//www.googletagmanager.com">
    
        <link rel="preconnect" href="//www.google-analytics.com">
    <link rel="alternate" type="application/rss+xml" title="Verbatim: Oct. 14: Allen County COVID-19 update | Local | journalgazette.net" href="http://www.journalgazette.net/search/?f=rss&amp;t=article&amp;c=local&amp;l=50&amp;s=start_time&amp;sd=desc" />
    <link rel="canonical" href="https://www.journalgazette.net/local/verbatim-oct-14-allen-county-covid-19-update/article_934fd71e-4bce-11ed-93ee-53ab721086ce.html" />
            <script defer src="https://bloximages.chicago2.vip.townnews.com/journalgazette.net/shared-content/art/tncms/templates/libraries/flex/components/plugins/resources/scripts/fontawesome.a7c71fa5a63ad1158170fb2c085be042.js"></script>
            
    


        <script type='text/javascript'>
		var googletag = googletag || {};
		googletag.cmd = googletag.cmd || [];
		(function() {
			var gads = document.createElement('script');
			gads.async = true;
			gads.type = 'text/javascript';
			var useSSL = 'https:' == document.location.protocol;
			gads.src = (useSSL ? 'https:' : 'http:') +
				'//www.googletagservices.com/tag/js/gpt.js';
			var node = document.getElementsByTagName('script')[0];
			node.parentNode.insertBefore(gads, node);
		})();
	</script>


	<script type='text/javascript'>

		/* get the main category to use for the MSection variable */
		var root_path = unescape(document.location.pathname);
		root_path.indexOf(1);			
		root_path.toLowerCase();				
		root_path = root_path.split("/")[1];
		var root_path = '/' + root_path;
		var root_path = root_path.replace(/[^a-z0-9\/]|\s+|\r?\n|\r/gmi, "_");
		if ( root_path == '/' ) {
			root_path = 'Home';
		}

		/* full_path comes from a TownNews provided variable */
		var full_path = '/local';
		if ( full_path == '/' ) {
			full_path = 'Home';
		}
		


		console.log("MSection = " + root_path);
		console.log("SubSection = " + full_path);



		googletag.cmd.push(function() {
			googletag.pubads().setTargeting('SiteID','JGFI'); 	/* Define in Functions */
			googletag.pubads().setTargeting('MSection',root_path); 	/* top lvl parent */
			googletag.pubads().setTargeting('SubSection',full_path);/* current lvl parent */
		});
	</script>

	<script type='text/javascript'>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</script>

    <script>
        /*AMAZON PUBLISHER SERVICES*/
        //load the apstag.js library
        !function(a9,a,p,s,t,A,g){if(a[a9])return;function q(c,r){a[a9]._Q.push([c,r])}a[a9]={init:function(){q("i",arguments)},fetchBids:function(){q("f",arguments)},setDisplayBids:function(){},targetingKeys:function(){return[]},_Q:[]};A=p.createElement(s);A.async=!0;A.src=t;g=p.getElementsByTagName(s)[0];g.parentNode.insertBefore(A,g)}("apstag",window,document,"script","//c.amazon-adsystem.com/aax2/apstag.js");

        //initialize the apstag.js library on the page to allow bidding
        apstag.init({
            pubID:  '729ce0ef-27ae-4112-a6f1-52cb2c548a08', //enter your pub ID here as shown above, it must within quotes
            adServer: 'googletag',
            simplerGPT: true
        });
    </script>

    <script>
        /*AMAZON PUBLISHER SERVICES*/
        googletag.cmd.push(function(){
            apstag.fetchBids({
                    timeout: 4000 },
                function(bids) {
                    apstag.setDisplayBids();
                    googletag.pubads().refresh();
                });
        });
    </script>




<script>
window.ri_access_tenantId=window.ri_access_tenantId||"fwn_jg_prod",function(e,n,t,r,i,c,s){e.syncAccessLibrary=i,e[i]=e[i]||function(){(e[i].q=e[i].q||[]).push(arguments)},(c=n.createElement("script")).async=1,c.src="https://cdn.syncronex.com/libs/v2.0/syncJsSdk.main.js?_="+(new Date).getTime().toString(),n.getElementsByTagName("script")[0].parentNode.insertBefore(c,void 0)}(window,document,0,0,"syncaccessSdk"),window.ri_pixellib_src=window.ri_pixellib_src||"https://cdn.syncronex.com/libs/v2.0/syncJsSdk.mockpixellib.js",t=window,r=document,i="script",c=window.ri_pixellib_src,o=864e5,t[s="i360pixel"]||((a=t[s]=function(){a.process?a.process.apply(a,arguments):a.queue.push(arguments)}).queue=[],a.t=1*new Date,(d=r.createElement(i)).async=1,d.src=c+"?t="+Math.ceil(new Date/o)*o,(l=r.getElementsByTagName(i)[0]).parentNode.insertBefore(d,l)),syncaccessSdk("init",window.ri_access_tenantId,!0,!0);syncaccessSdk("getReader",(e,n)=>{if(console.log("tag code got user",n),window.i360pixel){var t="sync_"+window.ri_access_tenantId;i360pixel("init",t),i360pixel("uid",e.readerId),i360pixel("custom_fields",JSON.stringify(n)),i360pixel("event","pageLoad")}else console.warn("No pixel library defined");syncaccessSdk("run",e)},e=>{console.error(e)},!0)
</script>
<script>
const user = syncJsSdk.main.identifyUser();
console.log('Sync user =');
console.log(user);
</script>
<meta meta name='__sync_tenantId' content='fwn_jg'>

<meta meta name='__sync_contentCategory' content='Paid'>
 

        </head>
        <body class="fixed-scroll-nav app-editorial grid-ample blox-asset uuid-934fd71e-4bce-11ed-93ee-53ab721086ce  section-local type-article infinity-disabled" data-path="/local">
	<script type='text/javascript' src='/shared-content/art/stats/common/tracker.js'></script>
	<script type='text/javascript'>
	<!--
	if (typeof(TNStats_Tracker) !== 'undefined' && typeof(TNTracker) === 'undefined') { TNTracker = new TNStats_Tracker('www.journalgazette.net'); TNTracker.trackPageView(); }
	// -->
	</script>
	<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-PDQV3N&amp;townnews.product.software=BLOX&amp;townnews.product.version=1.64.1&amp;townnews.crm.group_id=131&amp;tncms.template.version=3.155.0&amp;tncms.page.grid=ample&amp;tncms.page.style=default&amp;tncms.page.path=%2Flocal&amp;tncms.page.syndicated=false&amp;tncms.page.reaction=false&amp;tncms.page.app=editorial&amp;tncms.page.theme=flex&amp;tncms.page.skin=flex-editorial&amp;tncms.page.http_status=200&amp;tncms.subscription.required=false&amp;tncms.asset.type=article&amp;tncms.asset.author=The+Journal+Gazette&amp;tncms.asset.start_hour=10&amp;tncms.asset.id=934fd71e-4bce-11ed-93ee-53ab721086ce&amp;tncms.asset.app=editorial&amp;tncms.asset.ga_page=%2Flocal%2Farticle_934fd71e-4bce-11ed-93ee-53ab721086ce.html&amp;tncms.vendor.outbrain=Headlines+and+photo+grid&amp;tncms.vendor.taboola=&amp;tncms.system.render_time=227&amp;tncms.client.is_bot=no&amp;tncms.client.is_gdpr=no&amp;tncms.google.ua=UA-34296709-1&amp;tncms.client.noscript=yes" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
        <a href="#main-page-container" class="sr-only" onclick="document.getElementById('main-page-container').scrollIntoView(); return false">Skip to main content</a><div id="fb-root"></div>
        
        
        
        <script>
            $(function(){
                var bloxServiceIDs = [];
                var bloxUserServiceIds = [];
                var dataLayer = window.dataLayer || [];

                

                if (__tnt.user.services){
                    var bloxUserServiceIDs = __tnt.user.services.replace('%2C',',').split(',');
                }

                // GTM tncms.subscription.paid_access_service_ids
                if(bloxServiceIDs){
                    dataLayer.push({'tncms':{'subscription':{'access_service_ids':bloxServiceIDs.toString()}}});
                }

                // GTM tncms.subscrption.user_service_ids
                if(bloxUserServiceIDs){
                    dataLayer.push({'tncms':{'subscription':{'user_service_ids':bloxUserServiceIDs.toString()}}});
                }
            });
        </script>
        
        <div id="site-container"><div id="asset-admin-bar" class="asset-edit-bar hidden-print">
                <div class="asset-edit-icon"><i class="fas tnt-lock-open tnt-fw"></i></div>
                <div class="asset-edit-message">You have permission to edit this article.</div>
                <div class="asset-edit-btns">
                    <a class="btn btn-primary btn-sm" target="_blank" rel="noopener" href="https://www.journalgazette.net/tncms/admin/editorial-asset/?edit=934fd71e-4bce-11ed-93ee-53ab721086ce"><i class="fas tnt-pencil-alt tnt-fw"></i> Edit</a>
                    <button class="asset-edit-close btn btn-link btn-sm"><i class="fas tnt-times"></i><span class="sr-only">Close</span></button>
                </div>
            </div>
        
    
        
            <aside class="hidden-print offcanvas-drawer offcanvas-drawer-left" aria-label="Left Main Menu" aria-expanded="false" tabindex="-1" >
                <div id="tncms-region-mobile-nav-top-left-region" class="tncms-region "><div id="tncms-block-2461465" class="tncms-block in-drawer padding-left padding-right"><div id="site-logo-2461465" class="site-logo-container text-center" ><div class="logo-middle">
            <a  href="/" aria-label="Home page"><img 
            
            src="https://bloximages.chicago2.vip.townnews.com/journalgazette.net/content/tncms/custom/image/3383472c-b771-11ec-9099-cb9872a8ed3e.png?resize=200%2C29" 
            srcset="https://bloximages.chicago2.vip.townnews.com/journalgazette.net/content/tncms/custom/image/3383472c-b771-11ec-9099-cb9872a8ed3e.png?resize=150%2C22 150w, https://bloximages.chicago2.vip.townnews.com/journalgazette.net/content/tncms/custom/image/3383472c-b771-11ec-9099-cb9872a8ed3e.png?resize=200%2C29 200w, https://bloximages.chicago2.vip.townnews.com/journalgazette.net/content/tncms/custom/image/3383472c-b771-11ec-9099-cb9872a8ed3e.png?resize=225%2C32 225w, https://bloximages.chicago2.vip.townnews.com/journalgazette.net/content/tncms/custom/image/3383472c-b771-11ec-9099-cb9872a8ed3e.png?resize=300%2C43 300w, https://bloximages.chicago2.vip.townnews.com/journalgazette.net/content/tncms/custom/image/3383472c-b771-11ec-9099-cb9872a8ed3e.png?resize=400%2C57 400w, https://bloximages.chicago2.vip.townnews.com/journalgazette.net/content/tncms/custom/image/3383472c-b771-11ec-9099-cb9872a8ed3e.png?resize=540%2C77 540w, https://bloximages.chicago2.vip.townnews.com/journalgazette.net/content/tncms/custom/image/3383472c-b771-11ec-9099-cb9872a8ed3e.png 640w"
            sizes="100vw"
            
            class=" img-responsive lazyload tnt-prop-img"
            width="600"
            height="86"
            alt="site-logo"
            ></a>
        </div></div></div><div id="tncms-block-2461462" class="tncms-block in-drawer social-links"><div class="follow-links-2461462 follow-links default">
    
    <section id="block-2461462" class="block emphasis-h3   " ><ul class="list-inline">
        
            <li>
                <a href="https://www.facebook.com/journalgazette/" title="Facebook" target="_blank" rel="noopener" class="btn btn-xs btn-link fb" data-toggle="tooltip" data-placement="bottom">
                    <i class="fab tnt-facebook-f"></i>
                    <span class="sr-only">Facebook</span>
                </a>
            </li>
        
        
            <li>
                <a href="https://twitter.com/JGfortwayne" title="Twitter" target="_blank" rel="noopener" class="btn btn-xs btn-link tw" data-toggle="tooltip" data-placement="bottom">
                    <i class="fab tnt-twitter"></i>
                    <span class="sr-only">Twitter</span>
                </a>
            </li>
        
        
            <li>
                <a href="https://www.linkedin.com/company/the-journal-gazette" title="LinkedIn" target="_blank" rel="noopener" class="btn btn-xs btn-link li" data-toggle="tooltip" data-placement="bottom">
                    <i class="fab tnt-linkedin-in"></i>
                    <span class="sr-only">LinkedIn</span>
                </a>
            </li>
        
        
        
        
        
            <li>
                <a href="http://instagram.com/jgfortwayne/" title="Instagram" target="_blank" rel="noopener" class="btn btn-xs btn-link is" data-toggle="tooltip" data-placement="bottom">
                    <i class="fab tnt-instagram"></i>
                    <span class="sr-only">Instagram</span>
                </a>
            </li>
        
        
        
        
        
            <li>
                <a href="https://vimeo.com/thejournalgazette" title="Vimeo" target="_blank" rel="noopener" class="btn btn-xs btn-link vm" data-toggle="tooltip" data-placement="bottom">
                    <i class="fab tnt-vimeo-square"></i>
                    <span class="sr-only">Vimeo</span>
                </a>
            </li>
        
        
        
        
        
        
        
        
    </ul>
    </section>
</div>
<script type="application/ld+json">
{ "@context" : "https://schema.org",
  "@type" : "Organization",
  "url" : "http://www.journalgazette.net",
  "sameAs" : ["https://www.facebook.com/journalgazette/","https://twitter.com/JGfortwayne","https://www.linkedin.com/company/the-journal-gazette","http://instagram.com/jgfortwayne/","https://vimeo.com/thejournalgazette"]
}
</script>
<div class="clearfix"></div></div><div id="tncms-block-2461456" class="tncms-block hidden-md hidden-lg"><section id="block-2461456" class="block emphasis-h3   " >
    <div class="clearfix"></div>
    <div id="search-form-2461456" class="search-form-container card clearfix text-center hidden-print well">
    <form id="site-search-2461456" aria-label="Site search" action="/search/" method="GET" >
    <input type="hidden" name="l" value="25">
    
        
        <input type="hidden" name="sort" value="relevance">
    
    
    
    
    <input type="hidden" name="f" value="html">
    
        
        <input type="hidden" name="t" value="article,video,youtube,collection">
    
    <input type="hidden" name="app" value="editorial">
    <input type="hidden" name="nsa" value="eedition">
    <div id="site-search-form-2461456" class="site-search-form input-group default normal ">
        <label for="site-search-2461456-term" class="sr-only">Site search</label>
        <input id="site-search-2461456-term" name="q" title="Site search" type="text" placeholder="Search..." class="form-control" autocomplete="off">
        <input type="submit" class="hide" value="Search">
        <span class="input-group-btn">
            <button id="site-search-2461456-btn" class="btn btn-primary" aria-label="Submit Site Search" type="submit">
                
	                <span class="hidden-xl hidden-lg hidden-md fas tnt-search"></span>
	            
                <span id="site-search-button-2461456" class="hidden-xs hidden-sm ">Search</span>
            </button>
        </span>
    </div>
    <div class="clearfix"></div>
</form>
        
        
        <div class="clearfix"></div>
    </div>
    </section></div><div id="tncms-block-2461459" class="tncms-block hidden-lg hidden-md in-drawer"><div id="user-controls-2461459" class="user-controls show-onload clearfix default"><div class="not-logged-in">
        <ul class="list-inline"><li>
                    <a href="https://www.journalgazette.net/users/signup/?referer_url=https%3A%2F%2Fwww.journalgazette.net%2Flocal%2Fverbatim-oct-14-allen-county-covid-19-update%2Farticle_934fd71e-4bce-11ed-93ee-53ab721086ce.html" class="btn btn-link btn-sm user-control-link" rel="nofollow">
                        Sign Up
                    </a>
                </li><li>
                    <a href="https://www.journalgazette.net/users/login/?referer_url=https%3A%2F%2Fwww.journalgazette.net%2Flocal%2Fverbatim-oct-14-allen-county-covid-19-update%2Farticle_934fd71e-4bce-11ed-93ee-53ab721086ce.html" class="btn btn-primary btn-sm login-btn user-control-link" rel="nofollow">
                        Log In
                    </a></li>
        </ul>
    </div>

    <div class="logged-in">
        
        
            <div class="hide show-offcanvas">
                <ul class="list-inline">
                    <li>
                        <a href="https://www.journalgazette.net/users/admin/" class="btn btn-primary btn-sm login-btn user-control-link">
                            Dashboard
                        </a>
                    </li>
                    <li>
                        <a class="btn btn-link btn-sm user-control-link" onclick="document.getElementById('user-logout-form-2461459').submit(); return false;" rel="nofollow">
                            Logout
                        </a>
                    </li>
                </ul>
            </div>
        
        <ul class="hide-offcanvas list-inline">
            <li class="dropdown pull-right">
                
                <div class="dropdown-toggle btn btn-link btn-sm user-dropdown" data-toggle="dropdown" data-hover="dropdown" data-hover-delay="250"><div class="tn-user-avatar pull-left"><!-- user avatar --></div><span class="tn-user-screenname pull-left"></span><b class="caret user-control-link"></b>
                </div>
                <ul class="dropdown-menu dropdown-menu-right" role="menu">
                    <li role="presentation" class="dropdown-header">My Account</li>
                    <li role="menuitem"><a href="https://www.journalgazette.net/users/admin/" rel="nofollow"><i class="fas tnt-tachometer-alt tnt-fw"></i> Dashboard</a></li>
                    <li role="menuitem"><a class="tn-user-profile-url" href="" data-app="https://www.journalgazette.net/users/"><i class="fas tnt-user tnt-fw"></i> Profile</a></li>
                    <li role="menuitem"><a href="https://www.journalgazette.net/users/admin/list/" rel="nofollow"><i class="fas tnt-bookmark tnt-fw"></i> Saved items</a></li>
                    <li role="separator" class="divider"></li>
                    <li role="menuitem">
                        <a class="logout-btn" onclick="document.getElementById('user-logout-form-2461459').submit(); return false;" rel="nofollow">
                        <i class="fas tnt-sign-out-alt tnt-fw"></i> Logout
                        </a>
                    </li>
                </ul>
            </li>
        </ul>
    </div>
</div>

<form method="post" action="https://www.journalgazette.net/users/logout/" id="user-logout-form-2461459"><input type="hidden" name="referer_url" value="https://www.journalgazette.net/local/verbatim-oct-14-allen-county-covid-19-update/article_934fd71e-4bce-11ed-93ee-53ab721086ce.html"><input type="submit" name="logout" value="Logout" class="hide">
</form></div></div>
                <div id="tncms-region-nav-mobile-nav-left" class="tncms-region-nav"><div id="mobile-nav-left_menu" class="panel-group nav navbar-nav" role="tablist" aria-hidden="true"><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title"><span tabindex="-1" aria-hidden="true" data-toggle="collapse" class="expand-children collapsed pull-right" aria-expanded="false" aria-controls="mobile-nav-left_menu-child-1" data-target="#mobile-nav-left_menu-child-1">
                                    <i class="fas tnt-chevron-down"></i>
                                </span><a tabindex="-1" aria-hidden="true" href="/"  class="nav-link tnt-section-home ">Home</a>
                        </div>
                    </div><ul id="mobile-nav-left_menu-child-1" class="collapse nav navbar-nav"><li>
                                    <a tabindex="-1" aria-hidden="true" href="/site/about.html"  class="nav-link tnt-section-about-us">About Us</a>
                                </li><li>
                                    <a tabindex="-1" aria-hidden="true" href="/site/staff.html"  class="nav-link tnt-section-staff">Staff</a>
                                </li><li>
                                    <a tabindex="-1" aria-hidden="true" href="/site/contact.html"  class="nav-link tnt-section-contact-us">Contact Us</a>
                                </li><li>
                                    <a tabindex="-1" aria-hidden="true" href="/advertise/"  class="nav-link tnt-section-advertising">Advertising</a>
                                </li><li>
                                    <a tabindex="-1" aria-hidden="true" href="/site/terms.html"  class="nav-link tnt-section-terms-of-useprivacy-policy">Terms of Use/Privacy Policy</a>
                                </li><li>
                                    <a tabindex="-1" aria-hidden="true" href="https://www.fortwayne.com/subscriptions/"  target="_blank" rel="noopener" class="nav-link tnt-section-subscribe">Subscribe</a>
                                </li><li>
                                    <a tabindex="-1" aria-hidden="true" href="/site/forms/"  class="nav-link tnt-section-submission-forms">Submission Forms</a>
                                </li><li>
                                    <a tabindex="-1" aria-hidden="true" href="/weather/"  class="nav-link tnt-section-local-weather">Local Weather</a>
                                </li><li>
                                    <a tabindex="-1" aria-hidden="true" href="/tv_listings/"  class="nav-link tnt-section-tv-listings">TV Listings</a>
                                </li><li>
                                    <a tabindex="-1" aria-hidden="true" href="/eedition/"  class="nav-link tnt-section-e-edition">e-Edition</a>
                                </li><li>
                                    <a tabindex="-1" aria-hidden="true" href="/archives/"  class="nav-link tnt-section-archives">Archives</a>
                                </li><li>
                                    <a tabindex="-1" aria-hidden="true" href="/newsletter/"  class="nav-link tnt-section-newsletters">Newsletters</a>
                                </li><li>
                                    <a tabindex="-1" aria-hidden="true" href="/obituaries/"  class="nav-link tnt-section-obituaries">Obituaries</a>
                                </li><li>
                                    <a tabindex="-1" aria-hidden="true" href="https://journalgazette.column.us/search"  target="_blank" rel="noopener" class="nav-link tnt-section-search-public-notices">Search Public Notices</a>
                                </li><li>
                                    <a tabindex="-1" aria-hidden="true" href="https://journalgazette.column.us/place/"  target="_blank" rel="noopener" class="nav-link tnt-section-place-a-public-notice">Place a Public Notice</a>
                                </li><li>
                                    <a tabindex="-1" aria-hidden="true" href="https://subscribe.fortwayne.com/"  target="_blank" rel="noopener" class="nav-link tnt-section-customer-service">Customer Service</a>
                                </li></ul></div><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title"><span tabindex="-1" aria-hidden="true" data-toggle="collapse" class="expand-children collapsed pull-right" aria-expanded="false" aria-controls="mobile-nav-left_menu-child-2" data-target="#mobile-nav-left_menu-child-2">
                                    <i class="fas tnt-chevron-down"></i>
                                </span><a tabindex="-1" aria-hidden="true" href="/local/"  class="nav-link tnt-section-local ">Local</a>
                        </div>
                    </div><ul id="mobile-nav-left_menu-child-2" class="collapse nav navbar-nav"><li>
                                    <a tabindex="-1" aria-hidden="true" href="/local/courts/"  class="nav-link tnt-section-courts">Courts</a>
                                </li><li>
                                    <a tabindex="-1" aria-hidden="true" href="/local/downtown/"  class="nav-link tnt-section-downtown">Downtown</a>
                                </li><li>
                                    <a tabindex="-1" aria-hidden="true" href="/local/indiana/"  class="nav-link tnt-section-indiana">Indiana</a>
                                </li><li>
                                    <a tabindex="-1" aria-hidden="true" href="/local/indiana/statehouse/"  class="nav-link tnt-section-statehouse">Statehouse</a>
                                </li><li>
                                    <a tabindex="-1" aria-hidden="true" href="/elections/"  class="nav-link tnt-section-elections">Elections</a>
                                </li><li>
                                    <a tabindex="-1" aria-hidden="true" href="/local/local-politics/"  class="nav-link tnt-section-local-politics">Local Politics</a>
                                </li><li>
                                    <a tabindex="-1" aria-hidden="true" href="/local/local-politics/political-notebook/"  class="nav-link tnt-section-political-notebook">Political Notebook</a>
                                </li><li>
                                    <a tabindex="-1" aria-hidden="true" href="/local/ohio/"  class="nav-link tnt-section-ohio">Ohio</a>
                                </li><li>
                                    <a tabindex="-1" aria-hidden="true" href="/local/police-fire/"  class="nav-link tnt-section-policefire">Police/Fire</a>
                                </li><li>
                                    <a tabindex="-1" aria-hidden="true" href="/local/police-fire/crime-reports/"  class="nav-link tnt-section-crime-reports">Crime Reports</a>
                                </li><li>
                                    <a tabindex="-1" aria-hidden="true" href="/local/police-fire/homicides/"  class="nav-link tnt-section-homicides">Homicides</a>
                                </li><li>
                                    <a tabindex="-1" aria-hidden="true" href="/local/schools/"  class="nav-link tnt-section-schools">Schools</a>
                                </li><li>
                                    <a tabindex="-1" aria-hidden="true" href="/local/schools/education-listings/"  class="nav-link tnt-section-education-listings">Education-listings</a>
                                </li></ul></div><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title"><span tabindex="-1" aria-hidden="true" data-toggle="collapse" class="expand-children collapsed pull-right" aria-expanded="false" aria-controls="mobile-nav-left_menu-child-3" data-target="#mobile-nav-left_menu-child-3">
                                    <i class="fas tnt-chevron-down"></i>
                                </span><a tabindex="-1" aria-hidden="true" href="/news/"  class="nav-link tnt-section-news ">News</a>
                        </div>
                    </div><ul id="mobile-nav-left_menu-child-3" class="collapse nav navbar-nav"><li>
                                    <a tabindex="-1" aria-hidden="true" href="/news/health-science/"  class="nav-link tnt-section-health-science">Health & Science</a>
                                </li><li>
                                    <a tabindex="-1" aria-hidden="true" href="/news/national/"  class="nav-link tnt-section-national-news">National News</a>
                                </li><li>
                                    <a tabindex="-1" aria-hidden="true" href="/news/world/"  class="nav-link tnt-section-world-news">World News</a>
                                </li><li>
                                    <a tabindex="-1" aria-hidden="true" href="/news/fact-check/"  class="nav-link tnt-section-fact-check">Fact Check</a>
                                </li><li>
                                    <a tabindex="-1" aria-hidden="true" href="/news/national-politics/"  class="nav-link tnt-section-national-politics">National Politics</a>
                                </li><li>
                                    <a tabindex="-1" aria-hidden="true" href="/news/worth-a-click/"  class="nav-link tnt-section-worth-a-click">Worth a Click</a>
                                </li></ul></div><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title"><span tabindex="-1" aria-hidden="true" data-toggle="collapse" class="expand-children collapsed pull-right" aria-expanded="false" aria-controls="mobile-nav-left_menu-child-4" data-target="#mobile-nav-left_menu-child-4">
                                    <i class="fas tnt-chevron-down"></i>
                                </span><a tabindex="-1" aria-hidden="true" href="/sports/"  class="nav-link tnt-section-sports ">Sports</a>
                        </div>
                    </div><ul id="mobile-nav-left_menu-child-4" class="collapse nav navbar-nav"><li>
                                    <a tabindex="-1" aria-hidden="true" href="/sports/colleges/"  class="nav-link tnt-section-colleges">Colleges</a>
                                </li><li>
                                    <a tabindex="-1" aria-hidden="true" href="/sports/colleges/on-campus/"  class="nav-link tnt-section-on-campus">On Campus</a>
                                </li><li>
                                    <a tabindex="-1" aria-hidden="true" href="/sports/colleges/iu/"  class="nav-link tnt-section-iu">IU</a>
                                </li><li>
                                    <a tabindex="-1" aria-hidden="true" href="/sports/colleges/iu/eyeing-iu/"  class="nav-link tnt-section-eyeing-iu">Eyeing IU</a>
                                </li><li>
                                    <a tabindex="-1" aria-hidden="true" href="/sports/colleges/local-colleges/"  class="nav-link tnt-section-local-colleges">Local Colleges</a>
                                </li><li>
                                    <a tabindex="-1" aria-hidden="true" href="/sports/colleges/notre-dame/"  class="nav-link tnt-section-notre-dame">Notre Dame</a>
                                </li><li>
                                    <a tabindex="-1" aria-hidden="true" href="/sports/colleges/notre-dame/irish-insights/"  class="nav-link tnt-section-irish-insights">Irish Insights</a>
                                </li><li>
                                    <a tabindex="-1" aria-hidden="true" href="/sports/colleges/purdue/"  class="nav-link tnt-section-purdue">Purdue</a>
                                </li><li>
                                    <a tabindex="-1" aria-hidden="true" href="/sports/high-schools/"  class="nav-link tnt-section-high-schools">High Schools</a>
                                </li><li>
                                    <a tabindex="-1" aria-hidden="true" href="/sports/high-schools/preps-plus/"  class="nav-link tnt-section-preps-plus">Preps Plus</a>
                                </li><li>
                                    <a tabindex="-1" aria-hidden="true" href="/sports/olympics/"  class="nav-link tnt-section-olympics">Olympics</a>
                                </li><li>
                                    <a tabindex="-1" aria-hidden="true" href="/sports/professional/"  class="nav-link tnt-section-professional">Professional</a>
                                </li><li>
                                    <a tabindex="-1" aria-hidden="true" href="/sports/professional/komets/"  class="nav-link tnt-section-komets">Komets</a>
                                </li><li>
                                    <a tabindex="-1" aria-hidden="true" href="/sports/professional/komets/ice-chips/"  class="nav-link tnt-section-ice-chips">Ice Chips</a>
                                </li><li>
                                    <a tabindex="-1" aria-hidden="true" href="/sports/professional/mad-ants/"  class="nav-link tnt-section-mad-ants">Mad Ants</a>
                                </li><li>
                                    <a tabindex="-1" aria-hidden="true" href="/sports/professional/mad-ants/mad-antics/"  class="nav-link tnt-section-mad-antics">Mad Antics</a>
                                </li><li>
                                    <a tabindex="-1" aria-hidden="true" href="/sports/professional/mlb/"  class="nav-link tnt-section-mlb">MLB</a>
                                </li><li>
                                    <a tabindex="-1" aria-hidden="true" href="/sports/professional/nfl/"  class="nav-link tnt-section-nfl">NFL</a>
                                </li><li>
                                    <a tabindex="-1" aria-hidden="true" href="/sports/professional/nba/"  class="nav-link tnt-section-nba">NBA</a>
                                </li><li>
                                    <a tabindex="-1" aria-hidden="true" href="/sports/professional/nhl/"  class="nav-link tnt-section-nhl">NHL</a>
                                </li><li>
                                    <a tabindex="-1" aria-hidden="true" href="/sports/professional/tincaps/"  class="nav-link tnt-section-tincaps">Tincaps</a>
                                </li><li>
                                    <a tabindex="-1" aria-hidden="true" href="/sports/professional/tincaps/full-count/"  class="nav-link tnt-section-full-count">Full Count</a>
                                </li><li>
                                    <a tabindex="-1" aria-hidden="true" href="/sports/recreation/"  class="nav-link tnt-section-recreation">Recreation</a>
                                </li><li>
                                    <a tabindex="-1" aria-hidden="true" href="/sports/stats/"  class="nav-link tnt-section-stats">Stats</a>
                                </li><li>
                                    <a tabindex="-1" aria-hidden="true" href="/sports/golf/"  class="nav-link tnt-section-golf">Golf</a>
                                </li></ul></div><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title"><span tabindex="-1" aria-hidden="true" data-toggle="collapse" class="expand-children collapsed pull-right" aria-expanded="false" aria-controls="mobile-nav-left_menu-child-5" data-target="#mobile-nav-left_menu-child-5">
                                    <i class="fas tnt-chevron-down"></i>
                                </span><a tabindex="-1" aria-hidden="true" href="/living/"  class="nav-link tnt-section-living ">Living</a>
                        </div>
                    </div><ul id="mobile-nav-left_menu-child-5" class="collapse nav navbar-nav"><li>
                                    <a tabindex="-1" aria-hidden="true" href="/living/divorces/"  class="nav-link tnt-section-divorces">Divorces</a>
                                </li><li>
                                    <a tabindex="-1" aria-hidden="true" href="/living/local-arts/"  class="nav-link tnt-section-local-arts">Local Arts</a>
                                </li><li>
                                    <a tabindex="-1" aria-hidden="true" href="/living/local-arts/calendar/"  class="nav-link tnt-section-calendar">Calendar</a>
                                </li><li>
                                    <a tabindex="-1" aria-hidden="true" href="/living/entertainment/"  class="nav-link tnt-section-entertainment">Entertainment</a>
                                </li><li>
                                    <a tabindex="-1" aria-hidden="true" href="/living/entertainment/celebrities/"  class="nav-link tnt-section-celebrities">Celebrities</a>
                                </li><li>
                                    <a tabindex="-1" aria-hidden="true" href="/living/entertainment/music/"  class="nav-link tnt-section-music">Music</a>
                                </li><li>
                                    <a tabindex="-1" aria-hidden="true" href="/living/entertainment/movies/"  class="nav-link tnt-section-movies">Movies</a>
                                </li><li>
                                    <a tabindex="-1" aria-hidden="true" href="/living/entertainment/tv/"  class="nav-link tnt-section-tv">TV</a>
                                </li><li>
                                    <a tabindex="-1" aria-hidden="true" href="/living/food/"  class="nav-link tnt-section-food">Food</a>
                                </li><li>
                                    <a tabindex="-1" aria-hidden="true" href="/living/food/dining-out/"  class="nav-link tnt-section-dining-out">Dining Out</a>
                                </li><li>
                                    <a tabindex="-1" aria-hidden="true" href="/living/food/the-dish/"  class="nav-link tnt-section-the-dish">The Dish</a>
                                </li><li>
                                    <a tabindex="-1" aria-hidden="true" href="/living/history-journal/"  class="nav-link tnt-section-history-journal">History Journal</a>
                                </li></ul></div><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title"><span tabindex="-1" aria-hidden="true" data-toggle="collapse" class="expand-children collapsed pull-right" aria-expanded="false" aria-controls="mobile-nav-left_menu-child-6" data-target="#mobile-nav-left_menu-child-6">
                                    <i class="fas tnt-chevron-down"></i>
                                </span><a tabindex="-1" aria-hidden="true" href="/business/"  class="nav-link tnt-section-business ">Business</a>
                        </div>
                    </div><ul id="mobile-nav-left_menu-child-6" class="collapse nav navbar-nav"><li>
                                    <a tabindex="-1" aria-hidden="true" href="/business/business-people/"  class="nav-link tnt-section-business-people">Business People</a>
                                </li><li>
                                    <a tabindex="-1" aria-hidden="true" href="/business/lead-on/"  class="nav-link tnt-section-lead-on">Lead On</a>
                                </li><li>
                                    <a tabindex="-1" aria-hidden="true" href="/business/instant-recall/"  class="nav-link tnt-section-instant-recall">Instant Recall</a>
                                </li></ul></div><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title"><span tabindex="-1" aria-hidden="true" data-toggle="collapse" class="expand-children collapsed pull-right" aria-expanded="false" aria-controls="mobile-nav-left_menu-child-7" data-target="#mobile-nav-left_menu-child-7">
                                    <i class="fas tnt-chevron-down"></i>
                                </span><a tabindex="-1" aria-hidden="true" href="/opinion/"  class="nav-link tnt-section-opinion ">Opinion</a>
                        </div>
                    </div><ul id="mobile-nav-left_menu-child-7" class="collapse nav navbar-nav"><li>
                                    <a tabindex="-1" aria-hidden="true" href="/opinion/books/"  class="nav-link tnt-section-books">Books</a>
                                </li><li>
                                    <a tabindex="-1" aria-hidden="true" href="/opinion/cartoons/"  class="nav-link tnt-section-cartoons">Cartoons</a>
                                </li><li>
                                    <a tabindex="-1" aria-hidden="true" href="/opinion/letters/"  class="nav-link tnt-section-letters">Letters</a>
                                </li><li>
                                    <a tabindex="-1" aria-hidden="true" href="/opinion/editorials/"  class="nav-link tnt-section-editorials">Editorials</a>
                                </li><li>
                                    <a tabindex="-1" aria-hidden="true" href="/opinion/endorsements/"  class="nav-link tnt-section-endorsements">Endorsements</a>
                                </li><li>
                                    <a tabindex="-1" aria-hidden="true" href="/opinion/columnists/"  class="nav-link tnt-section-columnists">Columnists</a>
                                </li></ul></div><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title"><span tabindex="-1" aria-hidden="true" data-toggle="collapse" class="expand-children collapsed pull-right" aria-expanded="false" aria-controls="mobile-nav-left_menu-child-8" data-target="#mobile-nav-left_menu-child-8">
                                    <i class="fas tnt-chevron-down"></i>
                                </span><a tabindex="-1" aria-hidden="true" href="/multimedia/"  class="nav-link tnt-section-multimedia ">Multimedia</a>
                        </div>
                    </div><ul id="mobile-nav-left_menu-child-8" class="collapse nav navbar-nav"><li>
                                    <a tabindex="-1" aria-hidden="true" href="/multimedia/photo-galleries/"  class="nav-link tnt-section-photo-galleries">Photo Galleries</a>
                                </li><li>
                                    <a tabindex="-1" aria-hidden="true" href="/multimedia/videos/"  class="nav-link tnt-section-videos">Videos</a>
                                </li></ul></div></div></div>
                
                
                <div id="tncms-region-mobile-nav-bottom-left-region" class="tncms-region "></div>
            </aside>
        
        

        <div class="offcanvas-inner">
            <div class="offcanvas-close-btn"></div>
    
    
    
    
    <div id="tncms-region-global-skyline" class="tncms-region "></div>
    

    
        <div id="site-top-nav-container" class="hidden-sm hidden-xs hidden-print">
            <header id="site-top-nav" class="container">
                <div class="row">
                    <div id="topbar-col-one" class="col-md-6 col-sm-6"><div id="tncms-region-topbar-col-one" class="tncms-region "></div><div id="tncms-region-nav-topbar-col-one-nav" class="tncms-region-nav"><ul id="topbar-col-one-nav_menu" class="list-inline nav-list"><li>
                <a class="nav-link    tnt-section-fortwaynecom"  href="https://www.fortwayne.com/"  target="_blank" rel="noopener" tabindex="0" >
                    <span class="nav-label ">FortWayne.com</span>
                </a></li><li class="dropdown" aria-expanded="false">
                <a class="nav-link   dropdown-toggle  tnt-section-public-notices"  data-toggle="dropdown" data-target="#" data-hover="dropdown" data-hover-delay="250"  href="https://journalgazette.column.us/search"  target="_blank" rel="noopener" tabindex="0" >
                    
                        <span class="fas tnt-caret-1"></span>
                    <span class="nav-label ">Public Notices</span>
                </a><ul id="topbar-col-one-nav_menu-child-2" class="dropdown-menu"><li>
                <a class="nav-link    tnt-section-search-public-notices"  href="https://journalgazette.column.us/search"  target="_blank" rel="noopener" tabindex="0" >
                    <span class="nav-label ">Search Public Notices</span>
                </a></li><li>
                <a class="nav-link    tnt-section-place-a-public-notice"  href="https://journalgazette.column.us/place/"  target="_blank" rel="noopener" tabindex="0" >
                    <span class="nav-label ">Place a Public Notice</span>
                </a></li></ul></li><li>
                <a class="nav-link    tnt-section-obituaries"  href="https://www.legacy.com/us/obituaries/fortwayne/browse"  target="_blank" rel="noopener" tabindex="0" >
                    <span class="nav-label ">Obituaries</span>
                </a></li><li class="dropdown" aria-expanded="false">
                <a class="nav-link   dropdown-toggle  tnt-section-advertising"  data-toggle="dropdown" data-target="#" data-hover="dropdown" data-hover-delay="250"  href="https://www.fortwayne.com/advertise/"  target="_blank" rel="noopener" tabindex="0" >
                    
                        <span class="fas tnt-caret-1"></span>
                    <span class="nav-label ">Advertising</span>
                </a><ul id="topbar-col-one-nav_menu-child-4" class="dropdown-menu"><li>
                <a class="nav-link    tnt-section-jobs"  href="http://jobs.fortwayne.com/"  target="_blank" rel="noopener" tabindex="0" >
                    <span class="nav-label ">Jobs</span>
                </a></li><li>
                <a class="nav-link    tnt-section-celebrations"  href="https://www.fortwayne.com/celebrations/"  target="_blank" rel="noopener" tabindex="0" >
                    <span class="nav-label ">Celebrations</span>
                </a></li></ul></li><li>
                <a class="nav-link    tnt-section-customer-service"  href="https://subscribe.fortwayne.com/"  target="_blank" rel="noopener" tabindex="0" >
                    <span class="nav-label ">Customer Service</span>
                </a></li></ul></div></div>
    <div id="topbar-col-two" class="col-md-6 col-sm-6"><div id="tncms-region-topbar-col-two" class="tncms-region "></div></div>
                </div>
            </header>
        </div>
    

    
        <div id="site-header-container" class="hidden-sm hidden-xs hidden-print">
            <header id="site-header" class="container" role="banner">
                
                <div class="row">
                    <div id="masthead-full-top" class="col-lg-12"><div id="tncms-region-masthead-full-top" class="tncms-region "><div id="tncms-block-2557051" class="tncms-block"><script language="javascript">
	if ( root_path == 'Home' ) {
		document.write('<div id="JGFI_Top2_960x250" style="text-align:center; margin-bottom:20px;" data-ad-slot="JGFI_Top2_960x250">')
		document.write('<scr' + 'ipt type="text/javascript">');		
		document.write('googletag.cmd.push(function() { googletag.display("JGFI_Top2_960x250"); });');
		document.write('</' + 'scr' + 'ipt>');	
		document.write('</' + 'div>');
	}	
</script></div></div></div>
                </div>
                <div class="row">
                    
                    <div id="masthead-col-one" class="col-md-3 col-sm-3"><div id="tncms-region-masthead-col-one" class="tncms-region "><div id="tncms-block-2461441" class="tncms-block header-weather"><div id="weather-2461441" class="weather-current size-large pull-left">
    <ul class="list-unstyled">
        <li class="current-conditions ">
            <a href="/weather/?weather_zip=46802" class="dropdown-toggle"  aria-label="Weather">
                <span class="icon pull-left">
                    
                        <span class="pull-left btn btn-xs btn-danger weather-alert-btn" data-toggle="tooltip" data-placement="right" title="Weather Alert"><i class="fas tnt-exclamation-triangle"></i></span>
                    
                    <span class="fas tnt-wi-day-sunny"></span>
                </span>
                <span class="pull-left temp-desc large">
                    <span class="temp">55&deg;</span>
                    
                        <span class="cond">Sunny </span>
                    
                </span>
                <span class="clearfix"></span>
            </a>
            
        </li>
    </ul>
</div>

    <div class="clearfix"></div>
</div></div></div>
    <div id="masthead-col-two" class="col-md-6 col-sm-6">
        <div id="tncms-region-masthead-col-two" class="tncms-region "><div id="tncms-block-2461450" class="tncms-block"><div id="site-logo-2461450" class="site-logo-container text-center" ><div class="logo-middle">
            <a  href="/" aria-label="Home page"><img 
            
            src="https://bloximages.chicago2.vip.townnews.com/journalgazette.net/content/tncms/custom/image/a823582e-289b-11ed-b491-e74b62cd38e7.png?resize=200%2C36" 
            srcset="https://bloximages.chicago2.vip.townnews.com/journalgazette.net/content/tncms/custom/image/a823582e-289b-11ed-b491-e74b62cd38e7.png?resize=150%2C27 150w, https://bloximages.chicago2.vip.townnews.com/journalgazette.net/content/tncms/custom/image/a823582e-289b-11ed-b491-e74b62cd38e7.png?resize=200%2C36 200w, https://bloximages.chicago2.vip.townnews.com/journalgazette.net/content/tncms/custom/image/a823582e-289b-11ed-b491-e74b62cd38e7.png?resize=225%2C40 225w, https://bloximages.chicago2.vip.townnews.com/journalgazette.net/content/tncms/custom/image/a823582e-289b-11ed-b491-e74b62cd38e7.png?resize=300%2C54 300w, https://bloximages.chicago2.vip.townnews.com/journalgazette.net/content/tncms/custom/image/a823582e-289b-11ed-b491-e74b62cd38e7.png?resize=400%2C72 400w, https://bloximages.chicago2.vip.townnews.com/journalgazette.net/content/tncms/custom/image/a823582e-289b-11ed-b491-e74b62cd38e7.png?resize=540%2C97 540w, https://bloximages.chicago2.vip.townnews.com/journalgazette.net/content/tncms/custom/image/a823582e-289b-11ed-b491-e74b62cd38e7.png 640w"
            sizes="(min-width: 1396px) 683px, calc(50vw - 30px)"
            
            class=" img-responsive lazyload tnt-prop-img"
            width="575"
            height="103"
            alt="site-logo"
            ></a>
        </div><div class="logo-bottom"><div class="logo-date">
                Friday, October 14, 2022
            </div>
        <ul class="list-inline block-links pos-bottom ">
            
                
                    <li><a href="/eedition" class="">E-edition</a></li>
                
                    <li><a href="https://www.fortwayne.com/subscriptions/" class="">Subscribe</a></li>
                
            
            
        </ul></div></div></div></div>
    </div>
    <div id="masthead-col-three" class="col-md-3 col-sm-3"><div id="tncms-region-masthead-col-three" class="tncms-region "><div id="tncms-block-2461447" class="tncms-block header-social"><div class="follow-links-2461447 follow-links pull-right">
    
    <section id="block-2461447" class="block emphasis-h3   " ><ul class="list-inline">
        
            <li>
                <a href="https://www.facebook.com/journalgazette/" title="Facebook" target="_blank" rel="noopener" class="btn btn-md btn-link fb" data-toggle="tooltip" data-placement="bottom">
                    <i class="fab tnt-facebook-f"></i>
                    <span class="sr-only">Facebook</span>
                </a>
            </li>
        
        
            <li>
                <a href="https://twitter.com/JGfortwayne" title="Twitter" target="_blank" rel="noopener" class="btn btn-md btn-link tw" data-toggle="tooltip" data-placement="bottom">
                    <i class="fab tnt-twitter"></i>
                    <span class="sr-only">Twitter</span>
                </a>
            </li>
        
        
            <li>
                <a href="https://www.linkedin.com/company/the-journal-gazette" title="LinkedIn" target="_blank" rel="noopener" class="btn btn-md btn-link li" data-toggle="tooltip" data-placement="bottom">
                    <i class="fab tnt-linkedin-in"></i>
                    <span class="sr-only">LinkedIn</span>
                </a>
            </li>
        
        
        
        
        
            <li>
                <a href="http://instagram.com/jgfortwayne/" title="Instagram" target="_blank" rel="noopener" class="btn btn-md btn-link is" data-toggle="tooltip" data-placement="bottom">
                    <i class="fab tnt-instagram"></i>
                    <span class="sr-only">Instagram</span>
                </a>
            </li>
        
        
        
        
        
            <li>
                <a href="https://vimeo.com/thejournalgazette" title="Vimeo" target="_blank" rel="noopener" class="btn btn-md btn-link vm" data-toggle="tooltip" data-placement="bottom">
                    <i class="fab tnt-vimeo-square"></i>
                    <span class="sr-only">Vimeo</span>
                </a>
            </li>
        
        
        
        
        
        
        
        
    </ul>
    </section>
</div>
<script type="application/ld+json">
{ "@context" : "https://schema.org",
  "@type" : "Organization",
  "url" : "http://www.journalgazette.net",
  "sameAs" : ["https://www.facebook.com/journalgazette/","https://twitter.com/JGfortwayne","https://www.linkedin.com/company/the-journal-gazette","http://instagram.com/jgfortwayne/","https://vimeo.com/thejournalgazette"]
}
</script>
<div class="clearfix"></div></div></div></div>
                </div>
                <div class="row">
                    <div id="masthead-full-bottom" class="col-lg-12"><div id="tncms-region-masthead-full-bottom" class="tncms-region "></div></div>
                </div>
                
            </header>
        </div>
    

    
    
        <div id="site-navbar-container" class="hidden-print affix-top">
            
            <nav id="main-navigation" aria-label="Main" class="navbar yamm navbar-default container navbar-static">
                
                
                <div class="navbar-header">
                    
                    
                        <button type="button" class=" hamburger-desktop fluid-header navbar-toggle pull-left" data-toggle="offcanvas" data-target="left" aria-label="Left Main Menu" aria-expanded="false">
                            <span class="icon-bar"></span>
                            <span class="icon-bar"></span>
                            <span class="icon-bar"></span>
                            <span class="visible-lg visible-md sr-only-show">Menu</span>
                        </button>
                         
                    
                    

                    
                        <div class="navbar-brand hidden-md hidden-lg pos_left_menu_right_search">
                            
                                <div id="tncms-region-main-nav-brand" class="tncms-region "><div id="tncms-block-2461432" class="tncms-block"><div id="site-logo-2461432" class="site-logo-container text-left" ><div class="logo-middle">
            <a  href="/" aria-label="Home page"><img 
            
            src="https://bloximages.chicago2.vip.townnews.com/journalgazette.net/content/tncms/custom/image/b6725dd0-289b-11ed-a245-33f9d893515a.png?resize=200%2C36" 
            srcset="https://bloximages.chicago2.vip.townnews.com/journalgazette.net/content/tncms/custom/image/b6725dd0-289b-11ed-a245-33f9d893515a.png?resize=150%2C27 150w, https://bloximages.chicago2.vip.townnews.com/journalgazette.net/content/tncms/custom/image/b6725dd0-289b-11ed-a245-33f9d893515a.png?resize=200%2C36 200w, https://bloximages.chicago2.vip.townnews.com/journalgazette.net/content/tncms/custom/image/b6725dd0-289b-11ed-a245-33f9d893515a.png?resize=225%2C40 225w, https://bloximages.chicago2.vip.townnews.com/journalgazette.net/content/tncms/custom/image/b6725dd0-289b-11ed-a245-33f9d893515a.png?resize=300%2C53 300w, https://bloximages.chicago2.vip.townnews.com/journalgazette.net/content/tncms/custom/image/b6725dd0-289b-11ed-a245-33f9d893515a.png 400w"
            sizes="100vw"
            
            class=" img-responsive lazyload tnt-prop-img"
            width="400"
            height="71"
            alt="site-logo"
            ></a>
        </div></div></div></div>
                            
                        </div>
                    

                    
                        <ul class="hidden-md hidden-lg nav navbar-nav pull-right site-search-full-mobile">
                            <li class="search-form-dropdown dropdown yamm-fw">
                                <a class="dropdown-toggle" data-toggle="dropdown" aria-label="Search">
                                    <span class="fas tnt-search"></span>
                                </a>
                                <ul class="dropdown-menu">
                                    <li>
                                        <form action="/search/" method="GET" class="yamm-content">
                                            <input type="hidden" name="l" value="25">
                                            <input type="hidden" name="sd" value="desc">
                                            <input type="hidden" name="s" value="start_time">
                                            <input type="hidden" name="f" value="html">
                                            <input type="hidden" name="t" value="article,video,youtube,collection">
                                            <div class="input-group">
                                                <input name="q" type="text" placeholder="Search..." title="Site Search" class="form-control" autocomplete="off">
                                                <input type="submit" class="hide" value="Search">
                                                <span class="input-group-btn">
                                                    <button class="btn btn-default site-search-btn" type="submit">
                                                        Search
                                                    </button>
                                                </span>
                                            </div>
                                            <div class="clearfix"></div>
                                        </form>
                                    </li>
                                </ul>
                            </li>
                        </ul>
                        <script>
                            $('.site-search-full-mobile button[type="submit"]').on(__tnt.client.clickEvent, function(){
                                $('.site-search-full-mobile form').submit();
                                return false;
                            });
                        </script>
                    
                </div>

                
                    <div id="navbar-collapse" class="navbar-collapse collapse">
                        
                            <div class="pull-right">
                                <div id="tncms-region-main-nav-right-region" class="tncms-region "><div id="tncms-block-2461435" class="tncms-block"><ul id="site-search-2461435-dropdown" class="hidden-print nav navbar-nav navbar-right ">
        <li class="search-form-dropdown dropdown">
            <a  onclick="javascript:void(0); return false;"  class="dropdown-toggle" data-hover="dropdown" data-hover-delay="250" data-toggle="dropdown" aria-label="Search">
                <span class="fas tnt-search"></span>
            </a>
            <ul class="dropdown-menu">
                <li><form id="site-search-2461435" aria-label="Site search" action="/search/" method="GET" >
    <input type="hidden" name="l" value="25">
    
        <input type="hidden" name="s" value="start_time">
        <input type="hidden" name="sd" value="desc">
    
    
    
        <input type="hidden" name="nc[]" value="ap/sports/agate">
    
    
    <input type="hidden" name="f" value="html">
    
        
        <input type="hidden" name="t" value="article,video,youtube,collection">
    
    <input type="hidden" name="app" value="editorial">
    <input type="hidden" name="nsa" value="eedition">
    <div id="site-search-form-2461435" class="site-search-form input-group pull-right normal ">
        <label for="site-search-2461435-term" class="sr-only">Site search</label>
        <input id="site-search-2461435-term" name="q" title="Site search" type="text" placeholder="Search..." class="form-control" autocomplete="off">
        <input type="submit" class="hide" value="Search">
        <span class="input-group-btn">
            <button id="site-search-2461435-btn" class="btn btn-primary" aria-label="Submit Site Search" type="submit">
                
	                <span class="hidden-xl hidden-lg hidden-md fas tnt-search"></span>
	            
                <span id="site-search-button-2461435" class="hidden-xs hidden-sm ">Search</span>
            </button>
        </span>
    </div>
    <div class="clearfix"></div>
</form></ul>
        </li>
    </ul>
</div><div id="tncms-block-2461438" class="tncms-block"><div id="user-controls-2461438" class="user-controls show-onload clearfix pull-right"><div class="not-logged-in">
        <ul class="nav navbar-nav navbar-right"><li><a  onclick="javascript:void(0); return false;"  data-toggle="dropdown" data-hover="dropdown" data-hover-delay="250" class="user-control-link" rel="nofollow">
                        <span class="fas tnt-user"></span>
                        <span class="sr-only">Open user controls</span>
                    </a>
                    <ul class="dropdown-menu dropdown-menu-right" role="menu">
                        <li>
                            <div style="width: 300px; padding: 15px">
                                <div class="row padding-bottom">
                                    <div class="col-md-12">
                                        <h4>Log In Using Your Account</h4>
                                        <a role="menuitem" class="btn btn-block btn-primary" href="https://www.journalgazette.net/users/login/?referer_url=https%3A%2F%2Fwww.journalgazette.net%2Flocal%2Fverbatim-oct-14-allen-county-covid-19-update%2Farticle_934fd71e-4bce-11ed-93ee-53ab721086ce.html" rel="nofollow">Log In</a>
                                    </div>
                                </div>
                                <div class="row">
                                    <div class="col-md-12">
                                        <div class="dropdown-signup"><strong>Don't have an account?</strong> <a role="menuitem" href="https://www.journalgazette.net/users/signup/?referer_url=https%3A%2F%2Fwww.journalgazette.net%2Flocal%2Fverbatim-oct-14-allen-county-covid-19-update%2Farticle_934fd71e-4bce-11ed-93ee-53ab721086ce.html" rel="nofollow">Sign Up Today</a></div>
                                    </div>
                                </div>
                            </div>
                        </li>
                    </ul>
                </li>
        </ul>
    </div>

    <div class="logged-in">
        
        
        <ul class="nav navbar-nav navbar-right">
            <li class="dropdown pull-right">
                
                <a class="dropdown-toggle  user-dropdown" data-toggle="dropdown" data-hover="dropdown" data-hover-delay="250"><div class="tn-user-avatar pull-left"><!-- user avatar --></div><b class="caret user-control-link"></b>
                </a>
                <ul class="dropdown-menu dropdown-menu-right" role="menu">
                    <li role="presentation" class="dropdown-header">My Account</li>
                    <li role="menuitem"><a href="https://www.journalgazette.net/users/admin/" rel="nofollow"><i class="fas tnt-tachometer-alt tnt-fw"></i> Dashboard</a></li>
                    <li role="menuitem"><a class="tn-user-profile-url" href="" data-app="https://www.journalgazette.net/users/"><i class="fas tnt-user tnt-fw"></i> Profile</a></li>
                    <li role="menuitem"><a href="https://www.journalgazette.net/users/admin/list/" rel="nofollow"><i class="fas tnt-bookmark tnt-fw"></i> Saved items</a></li>
                    <li role="separator" class="divider"></li>
                    <li role="menuitem">
                        <a class="logout-btn" onclick="document.getElementById('user-logout-form-2461438').submit(); return false;" rel="nofollow">
                        <i class="fas tnt-sign-out-alt tnt-fw"></i> Logout
                        </a>
                    </li>
                </ul>
            </li>
        </ul>
    </div>
</div>

<form method="post" action="https://www.journalgazette.net/users/logout/" id="user-logout-form-2461438"><input type="hidden" name="referer_url" value="https://www.journalgazette.net/local/verbatim-oct-14-allen-county-covid-19-update/article_934fd71e-4bce-11ed-93ee-53ab721086ce.html"><input type="submit" name="logout" value="Logout" class="hide">
</form></div></div>
                                
                            </div>
                        
                        <div class="navbar-left">
                            <div id="tncms-region-nav-main-nav" class="tncms-region-nav"><ul id="main-nav_menu" class="nav navbar-nav"><li>
                <a class="nav-link   nav-home  tnt-section-home"  href="/"  tabindex="0" >
                    <span class="nav-icon fas tnt-home tnt-fw"></span> <span class="nav-label sr-only">Home</span>
                </a></li><li>
                <a class="nav-link    tnt-section-local"  href="/local/"  tabindex="0" >
                    <span class="nav-label ">Local</span>
                </a></li><li>
                <a class="nav-link    tnt-section-elections"  href="/elections/"  tabindex="0" >
                    <span class="nav-label ">Elections</span>
                </a></li><li>
                <a class="nav-link    tnt-section-news"  href="/news"  tabindex="0" >
                    <span class="nav-label ">News</span>
                </a></li><li>
                <a class="nav-link    tnt-section-sports"  href="/sports/"  tabindex="0" >
                    <span class="nav-label ">Sports</span>
                </a></li><li>
                <a class="nav-link    tnt-section-living"  href="/living/"  tabindex="0" >
                    <span class="nav-label ">Living</span>
                </a></li><li>
                <a class="nav-link    tnt-section-business"  href="/business"  tabindex="0" >
                    <span class="nav-label ">Business</span>
                </a></li><li>
                <a class="nav-link    tnt-section-opinion"  href="/opinion"  tabindex="0" >
                    <span class="nav-label ">Opinion</span>
                </a></li><li>
                <a class="nav-link    tnt-section-multimedia"  href="/multimedia/"  tabindex="0" >
                    <span class="nav-label ">Multimedia</span>
                </a></li></ul></div>
                        </div>
                    </div>
                

                
            </nav>
            
        <div class="visible-xs pull-right article-share-nav" style="background-color: #ffffff">
            <span>Share This <i class="fas tnt-arrow-right"></i></span>
            <ul class="social-share-links hidden-print list-inline icon"><li class="social-share-link fb">
        <a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.journalgazette.net%2Flocal%2Fverbatim-oct-14-allen-county-covid-19-update%2Farticle_934fd71e-4bce-11ed-93ee-53ab721086ce.html%3Futm_medium%3Dsocial%26utm_source%3Dfacebook%26utm_campaign%3Duser-share" class="tnt-share-link fb" target="_blank" rel="noopener nofollow" title="Share on Facebook"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"Facebook","socialAction":"post","url":"/local/verbatim-oct-14-allen-county-covid-19-update/article_934fd71e-4bce-11ed-93ee-53ab721086ce.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"934fd71e-4bce-11ed-93ee-53ab721086ce"}' >
                <span class="tnt-stack" >
                    
                    <i class="fab tnt-facebook-f tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Facebook</span>
            </a>
        </li><li class="social-share-link tw">
            <a href="https://twitter.com/intent/tweet?&text=Verbatim%3A%20Oct.%2014%3A%20Allen%20County%20COVID-19%20update&via=JGfortwayne&url=https%3A%2F%2Fwww.journalgazette.net%2Flocal%2Fverbatim-oct-14-allen-county-covid-19-update%2Farticle_934fd71e-4bce-11ed-93ee-53ab721086ce.html%3Futm_medium%3Dsocial%26utm_source%3Dtwitter%26utm_campaign%3Duser-share" class="tnt-share-link tw" target="_blank" rel="noopener nofollow" title="Tweet"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"Twitter","socialAction":"tweet","url":"/local/verbatim-oct-14-allen-county-covid-19-update/article_934fd71e-4bce-11ed-93ee-53ab721086ce.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"934fd71e-4bce-11ed-93ee-53ab721086ce"}' >
                <span class="tnt-stack" >
                    
                    <i class="fab tnt-twitter tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Twitter</span>
            </a>
        </li><li class="social-share-link wa">
            <a href="https://wa.me/?text=https://www.journalgazette.net/local/verbatim-oct-14-allen-county-covid-19-update/article_934fd71e-4bce-11ed-93ee-53ab721086ce.html" class="tnt-share-link wa" target="_blank" rel="noopener nofollow" title="WhatsApp"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"WhatsApp","socialAction":"share","url":"/local/verbatim-oct-14-allen-county-covid-19-update/article_934fd71e-4bce-11ed-93ee-53ab721086ce.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"934fd71e-4bce-11ed-93ee-53ab721086ce"}' >
                <span class="tnt-stack" >
                    
                    <i class="fab tnt-whatsapp tnt-stack-1x"></i>
                </span>
                <span class="sr-only">WhatsApp</span>
            </a>
        </li><li class="social-share-link sms" style="display:none;">
            <a href="sms:?body=Check%20out%20this%20link:%20www.journalgazette.net/tncms/asset/editorial/934fd71e-4bce-11ed-93ee-53ab721086ce" class="tnt-share-link sms" title="SMS" data-track='{"category":"tnt-sms","action":"share","label":"editorial-article","value":""}' data-tncms-track-event='{"app":"editorial","metric":"sms","uuid":"934fd71e-4bce-11ed-93ee-53ab721086ce"}'  rel="nofollow">
                <span class="tnt-stack" >
                    
                    <i class="fas tnt-comment-alt-dots tnt-stack-1x"></i>
                </span>
                <span class="sr-only">SMS</span>
            </a>
        </li><li class="social-share-link em">
            <a href="mailto:?subject=%5BThe%20Journal%20Gazette%5D%20Verbatim%3A%20Oct.%2014%3A%20Allen%20County%20COVID-19%20update&body=https%3A%2F%2Fwww.journalgazette.net%2Flocal%2Fverbatim-oct-14-allen-county-covid-19-update%2Farticle_934fd71e-4bce-11ed-93ee-53ab721086ce.html%3Futm_medium%3Dsocial%26utm_source%3Demail%26utm_campaign%3Duser-share" class="tnt-share-link em email-share-link" title="Email"  data-track='{"category":"tnt-email","action":"share","label":"editorial-article","value":""}' data-tncms-track-event='{"app":"editorial","metric":"email","uuid":"934fd71e-4bce-11ed-93ee-53ab721086ce"}'  rel="nofollow">
                <span class="tnt-stack" >
                    
                    <i class="fas tnt-envelope tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Email</span>
            </a>
        </li></ul>
        </div>
            
        </div>
        
            
        
    
    
    <div id="main-body-container">
    <section id="main-top-container" class="container-fullscreen-region container-fluid">
        
        <div class="fullscreen-region"><div id="tncms-region-global-container-top-fullscreen" class="tncms-region "><div id="tncms-block-2557054" class="tncms-block"><div id="JGFI_Top" style="text-align:center; margin-bottom:20px;" data-ad-slot="JGFI_Top">
    <script type="text/javascript">
        googletag.cmd.push(function() { googletag.display('JGFI_Top'); });
    </script>
</div></div></div></div>
    </section>
    <section id="main-page-container" class="container">
        <div class="row">
                <div id="asset-container-top" class="col-md-12"><div id="tncms-region-asset_container_top" class="tncms-region hidden-print"></div></div>
            
            <div class="col-md-12"><div id="tncms-region-global-container-top" class="tncms-region "></div></div>
        </div><article itemscope itemtype="https://schema.org/Article" id="asset-934fd71e-4bce-11ed-93ee-53ab721086ce" class="asset article-default"  data-url="https://www.journalgazette.net/local/verbatim-oct-14-allen-county-covid-19-update/article_934fd71e-4bce-11ed-93ee-53ab721086ce.html">
    <span itemscope itemtype="http://schema.org/SpeakableSpecification">
        <meta itemprop="cssSelector" content=".asset-header .headline" />
        <meta itemprop="cssSelector" content=".asset-content p:first-of-type" />
    </span>
    <meta itemprop="description" content="Fort Wayne (Oct. 14,2022) – The Allen County Department of Health reported three deaths and 203 positive cases of COVID-19 this week (Saturday, Oct. 8 to today), with 116 confirmed PCR cases and 87 probable antigen cases. These bring totals to 117,595 cases and 1,197 deaths, as of today. "/><div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
        <div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
            <meta itemprop="url" content="https://bloximages.chicago2.vip.townnews.com/journalgazette.net/content/tncms/assets/v3/editorial/9/34/934fd71e-4bce-11ed-93ee-53ab721086ce/634977097ac02.preview.jpg?crop=1884%2C989%2C0%2C55&resize=1200%2C630&order=crop%2Cresize">
            <meta itemprop="width" content="1200">
            <meta itemprop="height" content="630">
        </div>
        <meta itemprop="name" content="journalgazette.net">
    </div>
    <link itemprop="mainEntityOfPage" href="https://www.journalgazette.net/local/verbatim-oct-14-allen-county-covid-19-update/article_934fd71e-4bce-11ed-93ee-53ab721086ce.html" />
    <style>
                .asset-paging .direction {
                    color: #A50001;
                }
            </style><div class="asset-paging-container hidden-print" data-settings='{"assetType":"article","hasPageBreak":false,"isObit":false,"nextUrl":"https:\/\/www.journalgazette.net\/tncms\/search\/mlt\/?origin=934fd71e-4bce-11ed-93ee-53ab721086ce&app=editorial&preview=1&type=article%2Ccollection%2Cvideo%2Cyoutube","uuid":"934fd71e-4bce-11ed-93ee-53ab721086ce","isFluid":false,"isAdminVenue":false}'>
            <div id="asset-paging-934fd71e-4bce-11ed-93ee-53ab721086ce" class="asset-paging">
                <div id="paging-prev-934fd71e-4bce-11ed-93ee-53ab721086ce" class="paging-link prev offset"></div>
                <div id="paging-next-934fd71e-4bce-11ed-93ee-53ab721086ce" class="paging-link next offset"></div>
                <div class="clearfix"></div>
            </div>
        </div>
        <template id="asset-paging-template">
            <a class="animate arrow text-center">
                <span class=""></span>
                <span class="animate direction hidden-sm hidden-xs text-primary"></span>
            </a>
            <div class="animate item">
                <div class="dismiss" onclick="document.body.classList.add('trigger-disabled'); document.body.classList.remove('trigger-next'); return false;">
                    <span class="tnt-stack" aria-hidden="true">
                        <i class="fas tnt-circle tnt-inverse tnt-stack-1x"></i>
                        <i class="fas tnt-times-circle tnt-stack-1x"></i>
                    </span>
                </div>
                <div class="inner">
                    <a class="overlay">
                        <span class="sr-only"></span>
                    </a>
                    <div class="head text-uppercase">
                        <small></small>
                    </div>
                    <div class="media">
                        <div class="media-body">
                            <h6 class="media-heading"></h6>
                            <p class="hidden-xs"></p>
                        </div>
                    </div>
                    <div class="clearfix"></div>
                </div>
            </div>
        </template><div class="asset-masthead ">
        <header class="asset-header">
    <div class="tow-wrapper no-flags">
        
        
    </div>
    <h1 itemprop="headline" class="headline">
        <span>
            
            Verbatim: Oct. 14: Allen County COVID-19 update
        </span>
    </h1>
    <div class="meta">
        <span>
            <ul class="list-inline">
        <li><span itemprop="author" class="tnt-byline">The Journal Gazette</span></li>
        
        
            <li class="visible-print">
        <time datetime="2022-10-14T10:43:00-04:00" class="tnt-date asset-date text-muted">
            Oct 14, 2022
        </time></li>
            <li class="hidden-print">
        <time datetime="2022-10-14T10:43:00-04:00" class="tnt-date asset-date text-muted">1 hr ago</time></li>
        
        
            <li class="hidden-print"></li>
        
        
    </ul>
        </span>
    </div>
    <meta itemprop="dateCreated" content="2022-10-14T10:43:00-04:00">
    <meta itemprop="datePublished" content="2022-10-14T10:43:00-04:00">
    <meta itemprop="dateModified" content="2022-10-14T10:43:00-04:00">
</header>
        
        
            <div class="share-container headline-right pull-right hidden-xs" data-subscription-required-remove><ul class="social-share-links hidden-print list-unstyled stacked icon"><li class="social-share-link fb">
        <a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.journalgazette.net%2Flocal%2Fverbatim-oct-14-allen-county-covid-19-update%2Farticle_934fd71e-4bce-11ed-93ee-53ab721086ce.html%3Futm_medium%3Dsocial%26utm_source%3Dfacebook%26utm_campaign%3Duser-share" class="tnt-share-link fb" target="_blank" rel="noopener nofollow" title="Share on Facebook"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"Facebook","socialAction":"post","url":"/local/verbatim-oct-14-allen-county-covid-19-update/article_934fd71e-4bce-11ed-93ee-53ab721086ce.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"934fd71e-4bce-11ed-93ee-53ab721086ce"}' >
                <span class="tnt-stack" data-toggle="tooltip" data-placement="left" title="Share">
                    
                    <i class="fab tnt-facebook-f tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Facebook</span>
            </a>
        </li><li class="social-share-link tw">
            <a href="https://twitter.com/intent/tweet?&text=Verbatim%3A%20Oct.%2014%3A%20Allen%20County%20COVID-19%20update&via=JGfortwayne&url=https%3A%2F%2Fwww.journalgazette.net%2Flocal%2Fverbatim-oct-14-allen-county-covid-19-update%2Farticle_934fd71e-4bce-11ed-93ee-53ab721086ce.html%3Futm_medium%3Dsocial%26utm_source%3Dtwitter%26utm_campaign%3Duser-share" class="tnt-share-link tw" target="_blank" rel="noopener nofollow" title="Tweet"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"Twitter","socialAction":"tweet","url":"/local/verbatim-oct-14-allen-county-covid-19-update/article_934fd71e-4bce-11ed-93ee-53ab721086ce.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"934fd71e-4bce-11ed-93ee-53ab721086ce"}' >
                <span class="tnt-stack" data-toggle="tooltip" data-placement="left" title="Tweet">
                    
                    <i class="fab tnt-twitter tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Twitter</span>
            </a>
        </li><li class="social-share-link wa">
            <a href="https://wa.me/?text=https://www.journalgazette.net/local/verbatim-oct-14-allen-county-covid-19-update/article_934fd71e-4bce-11ed-93ee-53ab721086ce.html" class="tnt-share-link wa" target="_blank" rel="noopener nofollow" title="WhatsApp"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"WhatsApp","socialAction":"share","url":"/local/verbatim-oct-14-allen-county-covid-19-update/article_934fd71e-4bce-11ed-93ee-53ab721086ce.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"934fd71e-4bce-11ed-93ee-53ab721086ce"}' >
                <span class="tnt-stack" data-toggle="tooltip" data-placement="left" title="WhatsApp">
                    
                    <i class="fab tnt-whatsapp tnt-stack-1x"></i>
                </span>
                <span class="sr-only">WhatsApp</span>
            </a>
        </li><li class="social-share-link sms" style="display:none;">
            <a href="sms:?body=Check%20out%20this%20link:%20www.journalgazette.net/tncms/asset/editorial/934fd71e-4bce-11ed-93ee-53ab721086ce" class="tnt-share-link sms" title="SMS" data-track='{"category":"tnt-sms","action":"share","label":"editorial-article","value":""}' data-tncms-track-event='{"app":"editorial","metric":"sms","uuid":"934fd71e-4bce-11ed-93ee-53ab721086ce"}'  rel="nofollow">
                <span class="tnt-stack" data-toggle="tooltip" data-placement="left" title="SMS">
                    
                    <i class="fas tnt-comment-alt-dots tnt-stack-1x"></i>
                </span>
                <span class="sr-only">SMS</span>
            </a>
        </li><li class="social-share-link em">
            <a href="mailto:?subject=%5BThe%20Journal%20Gazette%5D%20Verbatim%3A%20Oct.%2014%3A%20Allen%20County%20COVID-19%20update&body=https%3A%2F%2Fwww.journalgazette.net%2Flocal%2Fverbatim-oct-14-allen-county-covid-19-update%2Farticle_934fd71e-4bce-11ed-93ee-53ab721086ce.html%3Futm_medium%3Dsocial%26utm_source%3Demail%26utm_campaign%3Duser-share" class="tnt-share-link em email-share-link" title="Email"  data-track='{"category":"tnt-email","action":"share","label":"editorial-article","value":""}' data-tncms-track-event='{"app":"editorial","metric":"email","uuid":"934fd71e-4bce-11ed-93ee-53ab721086ce"}'  rel="nofollow">
                <span class="tnt-stack" data-toggle="tooltip" data-placement="left" title="Email">
                    
                    <i class="fas tnt-envelope tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Email</span>
            </a>
        </li></ul></div>
        
    </div>

    

    <div class="row">
        <div class="main-content col-lg-8 col-md-7 has-sidebar"><div class="main-content-wrap">
            <div id="tncms-region-article_top" class="tncms-region hidden-print"></div>
            
            

            <div id="tncms-region-article_top_content" class="tncms-region hidden-print"></div>

            <div id="asset-content" data-asset-uuid="934fd71e-4bce-11ed-93ee-53ab721086ce">
                

                <div class="row">
                    <div class="col-lg-12 col-md-12 col-sm-12" data-subscription-required-class="col-xs-12">
                        
                            
                            <div id="share-left-affix" class="share-container content-left hidden-xs" data-subscription-required-remove><ul class="social-share-links hidden-print list-unstyled stacked icon"><li class="social-share-link fb">
        <a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.journalgazette.net%2Flocal%2Fverbatim-oct-14-allen-county-covid-19-update%2Farticle_934fd71e-4bce-11ed-93ee-53ab721086ce.html%3Futm_medium%3Dsocial%26utm_source%3Dfacebook%26utm_campaign%3Duser-share" class="tnt-share-link fb" target="_blank" rel="noopener nofollow" title="Share on Facebook"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"Facebook","socialAction":"post","url":"/local/verbatim-oct-14-allen-county-covid-19-update/article_934fd71e-4bce-11ed-93ee-53ab721086ce.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"934fd71e-4bce-11ed-93ee-53ab721086ce"}' >
                <span class="tnt-stack" >
                    
                    <i class="fab tnt-facebook-f tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Facebook</span>
            </a>
        </li><li class="social-share-link tw">
            <a href="https://twitter.com/intent/tweet?&text=Verbatim%3A%20Oct.%2014%3A%20Allen%20County%20COVID-19%20update&via=JGfortwayne&url=https%3A%2F%2Fwww.journalgazette.net%2Flocal%2Fverbatim-oct-14-allen-county-covid-19-update%2Farticle_934fd71e-4bce-11ed-93ee-53ab721086ce.html%3Futm_medium%3Dsocial%26utm_source%3Dtwitter%26utm_campaign%3Duser-share" class="tnt-share-link tw" target="_blank" rel="noopener nofollow" title="Tweet"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"Twitter","socialAction":"tweet","url":"/local/verbatim-oct-14-allen-county-covid-19-update/article_934fd71e-4bce-11ed-93ee-53ab721086ce.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"934fd71e-4bce-11ed-93ee-53ab721086ce"}' >
                <span class="tnt-stack" >
                    
                    <i class="fab tnt-twitter tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Twitter</span>
            </a>
        </li><li class="social-share-link wa">
            <a href="https://wa.me/?text=https://www.journalgazette.net/local/verbatim-oct-14-allen-county-covid-19-update/article_934fd71e-4bce-11ed-93ee-53ab721086ce.html" class="tnt-share-link wa" target="_blank" rel="noopener nofollow" title="WhatsApp"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"WhatsApp","socialAction":"share","url":"/local/verbatim-oct-14-allen-county-covid-19-update/article_934fd71e-4bce-11ed-93ee-53ab721086ce.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"934fd71e-4bce-11ed-93ee-53ab721086ce"}' >
                <span class="tnt-stack" >
                    
                    <i class="fab tnt-whatsapp tnt-stack-1x"></i>
                </span>
                <span class="sr-only">WhatsApp</span>
            </a>
        </li><li class="social-share-link sms" style="display:none;">
            <a href="sms:?body=Check%20out%20this%20link:%20www.journalgazette.net/tncms/asset/editorial/934fd71e-4bce-11ed-93ee-53ab721086ce" class="tnt-share-link sms" title="SMS" data-track='{"category":"tnt-sms","action":"share","label":"editorial-article","value":""}' data-tncms-track-event='{"app":"editorial","metric":"sms","uuid":"934fd71e-4bce-11ed-93ee-53ab721086ce"}'  rel="nofollow">
                <span class="tnt-stack" >
                    
                    <i class="fas tnt-comment-alt-dots tnt-stack-1x"></i>
                </span>
                <span class="sr-only">SMS</span>
            </a>
        </li><li class="social-share-link em">
            <a href="mailto:?subject=%5BThe%20Journal%20Gazette%5D%20Verbatim%3A%20Oct.%2014%3A%20Allen%20County%20COVID-19%20update&body=https%3A%2F%2Fwww.journalgazette.net%2Flocal%2Fverbatim-oct-14-allen-county-covid-19-update%2Farticle_934fd71e-4bce-11ed-93ee-53ab721086ce.html%3Futm_medium%3Dsocial%26utm_source%3Demail%26utm_campaign%3Duser-share" class="tnt-share-link em email-share-link" title="Email"  data-track='{"category":"tnt-email","action":"share","label":"editorial-article","value":""}' data-tncms-track-event='{"app":"editorial","metric":"email","uuid":"934fd71e-4bce-11ed-93ee-53ab721086ce"}'  rel="nofollow">
                <span class="tnt-stack" >
                    
                    <i class="fas tnt-envelope tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Email</span>
            </a>
        </li><li class="social-share-link pr">
                <a href="javascript:window.print()" class="pr" title="Print" data-track='{"network":"Print","socialAction":"print","url":"/local/verbatim-oct-14-allen-county-covid-19-update/article_934fd71e-4bce-11ed-93ee-53ab721086ce.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"934fd71e-4bce-11ed-93ee-53ab721086ce"}'  rel="nofollow">
                    <span class="tnt-stack" >
                        
                        <i class="fas tnt-print tnt-stack-1x"></i>
                    </span>
                    <span class="sr-only">Print</span>
                </a>
            </li><li class="social-share-link copy">
                <button
                    class="copy btn-link"
                    onclick="copyLink('https://www.journalgazette.net/local/verbatim-oct-14-allen-county-covid-19-update/article_934fd71e-4bce-11ed-93ee-53ab721086ce.html', '[data-copy-stacked-934fd71e-4bce-11ed-93ee-53ab721086ce]')"
                    data-container="body"
                    data-toggle="manual"
                    data-placement="right"
                    data-content="Article link copied to clipboard"
                    data-copy-stacked-934fd71e-4bce-11ed-93ee-53ab721086ce
                >
                    <span class="tnt-stack" title="Copy article link to clipboard" >
                        
                        <i class="fas tnt-copy tnt-stack-1x"></i>
                    </span>
                    <span class="sr-only">Copy article link</span>
                </button>
            </li><li class="social-share-link sv">
        <a class="save-list-934fd71e-4bce-11ed-93ee-53ab721086ce-btn save-asset " title="Save to list" href="#"  role="button" rel="nofollow" data-asset-uuid="934fd71e-4bce-11ed-93ee-53ab721086ce" >
            
                <span class="tnt-stack">
                    
                    <i class="asset-save-icon far tnt-bookmark tnt-stack-1x "></i>
                </span>
            
            
                <span class="sr-only">Save</span>
            
        </a>
        </li>
        
    </ul><form method="post" data-uuid="934fd71e-4bce-11ed-93ee-53ab721086ce" class="save-list-934fd71e-4bce-11ed-93ee-53ab721086ce-form save-asset-to-list" action="/users/admin/list/">
        <input type="hidden" name="action" value="addasset" />
        <input type="hidden" name="format" value="json" />
        <input type="hidden" name="listasset" value="934fd71e-4bce-11ed-93ee-53ab721086ce" />
        <input type="hidden" name="listapp" value="editorial" />
        <input type="hidden" name="autocreate" value="true" />
        <input type="hidden" name="listname" value="articles" />
        <input class="hide" type="submit" name="submit" value="Save" />
    </form>
</div>
                            
                            <script>
                                $(window).load(function() {
                                    window.setTimeout(affixShare, 2000);
                                    function affixShare() {
                                        var sHeight = $('#share-left-affix').outerHeight(true);
                                        var cHeight = $('#share-left-affix').parent().outerHeight(true);
                                        var sTop = $('#share-left-affix').offset().top - 50;
                                        var sBottom = $(document).height() - ($('#share-left-affix').parent().offset().top + cHeight - 50);
                                        if(cHeight > sHeight) {
                                            $('#share-left-affix').affix({
                                                offset: { top: sTop, bottom: sBottom }
                                            });
                                        }
                                    }
                                });
                                $(window).resize(function() {
                                    var sHeight = $('#share-left-affix').outerHeight(true);
                                    var cHeight = $('#share-left-affix').parent().outerHeight(true);
                                    var sTop = $('#share-left-affix').offset().top - 50;
                                    var sBottom = $(document).height() - ($('#share-left-affix').parent().offset().top + $('#share-left-affix').parent().outerHeight(true) - 50);
                                    if(cHeight > sHeight) {
                                        $('#share-left-affix').data('bs.affix').options.offset.top = sTop;
                                        $('#share-left-affix').data('bs.affix').options.offset.bottom = sBottom;
                                    }
                                });
                            </script>
                            
                        
                        <div class="asset-body has-fixed-share" data-subscription-required-class="asset-body">
                            
                                <div class="share-container content-above visible-xs" data-subscription-required-remove><ul class="social-share-links hidden-print list-inline icon"><li class="social-share-link fb">
        <a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.journalgazette.net%2Flocal%2Fverbatim-oct-14-allen-county-covid-19-update%2Farticle_934fd71e-4bce-11ed-93ee-53ab721086ce.html%3Futm_medium%3Dsocial%26utm_source%3Dfacebook%26utm_campaign%3Duser-share" class="tnt-share-link fb" target="_blank" rel="noopener nofollow" title="Share on Facebook"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"Facebook","socialAction":"post","url":"/local/verbatim-oct-14-allen-county-covid-19-update/article_934fd71e-4bce-11ed-93ee-53ab721086ce.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"934fd71e-4bce-11ed-93ee-53ab721086ce"}' >
                <span class="tnt-stack" >
                    
                    <i class="fab tnt-facebook-f tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Facebook</span>
            </a>
        </li><li class="social-share-link tw">
            <a href="https://twitter.com/intent/tweet?&text=Verbatim%3A%20Oct.%2014%3A%20Allen%20County%20COVID-19%20update&via=JGfortwayne&url=https%3A%2F%2Fwww.journalgazette.net%2Flocal%2Fverbatim-oct-14-allen-county-covid-19-update%2Farticle_934fd71e-4bce-11ed-93ee-53ab721086ce.html%3Futm_medium%3Dsocial%26utm_source%3Dtwitter%26utm_campaign%3Duser-share" class="tnt-share-link tw" target="_blank" rel="noopener nofollow" title="Tweet"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"Twitter","socialAction":"tweet","url":"/local/verbatim-oct-14-allen-county-covid-19-update/article_934fd71e-4bce-11ed-93ee-53ab721086ce.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"934fd71e-4bce-11ed-93ee-53ab721086ce"}' >
                <span class="tnt-stack" >
                    
                    <i class="fab tnt-twitter tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Twitter</span>
            </a>
        </li><li class="social-share-link wa">
            <a href="https://wa.me/?text=https://www.journalgazette.net/local/verbatim-oct-14-allen-county-covid-19-update/article_934fd71e-4bce-11ed-93ee-53ab721086ce.html" class="tnt-share-link wa" target="_blank" rel="noopener nofollow" title="WhatsApp"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"WhatsApp","socialAction":"share","url":"/local/verbatim-oct-14-allen-county-covid-19-update/article_934fd71e-4bce-11ed-93ee-53ab721086ce.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"934fd71e-4bce-11ed-93ee-53ab721086ce"}' >
                <span class="tnt-stack" >
                    
                    <i class="fab tnt-whatsapp tnt-stack-1x"></i>
                </span>
                <span class="sr-only">WhatsApp</span>
            </a>
        </li><li class="social-share-link sms" style="display:none;">
            <a href="sms:?body=Check%20out%20this%20link:%20www.journalgazette.net/tncms/asset/editorial/934fd71e-4bce-11ed-93ee-53ab721086ce" class="tnt-share-link sms" title="SMS" data-track='{"category":"tnt-sms","action":"share","label":"editorial-article","value":""}' data-tncms-track-event='{"app":"editorial","metric":"sms","uuid":"934fd71e-4bce-11ed-93ee-53ab721086ce"}'  rel="nofollow">
                <span class="tnt-stack" >
                    
                    <i class="fas tnt-comment-alt-dots tnt-stack-1x"></i>
                </span>
                <span class="sr-only">SMS</span>
            </a>
        </li><li class="social-share-link em">
            <a href="mailto:?subject=%5BThe%20Journal%20Gazette%5D%20Verbatim%3A%20Oct.%2014%3A%20Allen%20County%20COVID-19%20update&body=https%3A%2F%2Fwww.journalgazette.net%2Flocal%2Fverbatim-oct-14-allen-county-covid-19-update%2Farticle_934fd71e-4bce-11ed-93ee-53ab721086ce.html%3Futm_medium%3Dsocial%26utm_source%3Demail%26utm_campaign%3Duser-share" class="tnt-share-link em email-share-link" title="Email"  data-track='{"category":"tnt-email","action":"share","label":"editorial-article","value":""}' data-tncms-track-event='{"app":"editorial","metric":"email","uuid":"934fd71e-4bce-11ed-93ee-53ab721086ce"}'  rel="nofollow">
                <span class="tnt-stack" >
                    
                    <i class="fas tnt-envelope tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Email</span>
            </a>
        </li><li class="social-share-link pr">
                <a href="javascript:window.print()" class="pr" title="Print" data-track='{"network":"Print","socialAction":"print","url":"/local/verbatim-oct-14-allen-county-covid-19-update/article_934fd71e-4bce-11ed-93ee-53ab721086ce.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"934fd71e-4bce-11ed-93ee-53ab721086ce"}'  rel="nofollow">
                    <span class="tnt-stack" >
                        
                        <i class="fas tnt-print tnt-stack-1x"></i>
                    </span>
                    <span class="sr-only">Print</span>
                </a>
            </li><li class="social-share-link copy">
                <button
                    class="copy btn-link"
                    onclick="copyLink('https://www.journalgazette.net/local/verbatim-oct-14-allen-county-covid-19-update/article_934fd71e-4bce-11ed-93ee-53ab721086ce.html', '[data-copy-inline-top-934fd71e-4bce-11ed-93ee-53ab721086ce]')"
                    data-container="body"
                    data-toggle="manual"
                    data-placement="top"
                    data-content="Article link copied to clipboard"
                    data-copy-inline-top-934fd71e-4bce-11ed-93ee-53ab721086ce
                >
                    <span class="tnt-stack" title="Copy article link to clipboard" >
                        
                        <i class="fas tnt-copy tnt-stack-1x"></i>
                    </span>
                    <span class="sr-only">Copy article link</span>
                </button>
            </li><li class="social-share-link sv">
        <a class="save-list-934fd71e-4bce-11ed-93ee-53ab721086ce-btn save-asset " title="Save to list" href="#"  role="button" rel="nofollow" data-asset-uuid="934fd71e-4bce-11ed-93ee-53ab721086ce" >
            
                <span class="tnt-stack">
                    
                    <i class="asset-save-icon far tnt-bookmark tnt-stack-1x "></i>
                </span>
            
            
                <span class="sr-only">Save</span>
            
        </a>
        </li>
        
    </ul><form method="post" data-uuid="934fd71e-4bce-11ed-93ee-53ab721086ce" class="save-list-934fd71e-4bce-11ed-93ee-53ab721086ce-form save-asset-to-list" action="/users/admin/list/">
        <input type="hidden" name="action" value="addasset" />
        <input type="hidden" name="format" value="json" />
        <input type="hidden" name="listasset" value="934fd71e-4bce-11ed-93ee-53ab721086ce" />
        <input type="hidden" name="listapp" value="editorial" />
        <input type="hidden" name="autocreate" value="true" />
        <input type="hidden" name="listname" value="articles" />
        <input class="hide" type="submit" name="submit" value="Save" />
    </form>
</div>
                            

                            <div id="tncms-region-article_body_top" class="tncms-region hidden-print"></div>

                            <div id="article-body"  itemprop="articleBody" class="asset-content  subscriber-premium">
                                <meta itemprop="isAccessibleForFree" content="true"/>
                                
                                
                                <p>Fort Wayne (Oct. 14,2022) – The Allen County Department of Health reported three deaths and 203 positive cases of COVID-19 this week (Saturday, Oct. 8 to today), with 116 confirmed PCR cases and 87 probable antigen cases. These bring totals to 117,595 cases and 1,197 deaths, as of today.</p><p>The Allen County case count includes a total of 57,400 probable cases from antigen tests reported since July 2020.</p><p>Updates to positive cases and deaths in Allen County are found on the Department&rsquo;s COVID-19 website at <a href="http://allencountyhealth.com/covid-19-updates">allencountyhealth.com/covid-19-updates</a> and will be time-stamped to keep the public informed with the latest local data.</p><div id="tncms-region-article_instory_top" class="tncms-region hidden-print"><div id="tncms-block-2557060" class="tncms-block"><div id="JGFI_Article_300x250" style="text-align:center; margin-bottom:20px;" data-ad-slot="JGFI_Article_300x250">
    <script type="text/javascript">
        googletag.cmd.push(function() { googletag.display('JGFI_Article_300x250'); });
    </script>
</div></div></div><p>Basic demographic information on Allen County cases is provided on the website and will be updated at least once a week.</p><p>Because of delays in data reporting to and from the state, Allen County case counts may not always immediately match counts provided by the Indiana Department of Health at <a href="http://www.coronavirus.in.gov">www.coronavirus.in.gov</a>.</p><div id="tncms-region-article_instory_bottom" class="tncms-region hidden-print"><div id="tncms-block-2557066" class="tncms-block"><div id="JGFI_Article3_300x250" style="text-align:center; margin-bottom:20px;" data-ad-slot="JGFI_Article3_300x250">
    <script type="text/javascript">
        googletag.cmd.push(function() { googletag.display('JGFI_Article3_300x250'); });
    </script>
</div></div></div>
                                <div id="tncms-region-article_bottom_content" class="tncms-region hidden-print"></div>
                                
                            </div>

                            

                            
    


                            
                                <div class="share-container content-below" data-subscription-required-remove><ul class="social-share-links hidden-print list-inline icon"><li class="social-share-link fb">
        <a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.journalgazette.net%2Flocal%2Fverbatim-oct-14-allen-county-covid-19-update%2Farticle_934fd71e-4bce-11ed-93ee-53ab721086ce.html%3Futm_medium%3Dsocial%26utm_source%3Dfacebook%26utm_campaign%3Duser-share" class="tnt-share-link fb" target="_blank" rel="noopener nofollow" title="Share on Facebook"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"Facebook","socialAction":"post","url":"/local/verbatim-oct-14-allen-county-covid-19-update/article_934fd71e-4bce-11ed-93ee-53ab721086ce.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"934fd71e-4bce-11ed-93ee-53ab721086ce"}' >
                <span class="tnt-stack" >
                    
                    <i class="fab tnt-facebook-f tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Facebook</span>
            </a>
        </li><li class="social-share-link tw">
            <a href="https://twitter.com/intent/tweet?&text=Verbatim%3A%20Oct.%2014%3A%20Allen%20County%20COVID-19%20update&via=JGfortwayne&url=https%3A%2F%2Fwww.journalgazette.net%2Flocal%2Fverbatim-oct-14-allen-county-covid-19-update%2Farticle_934fd71e-4bce-11ed-93ee-53ab721086ce.html%3Futm_medium%3Dsocial%26utm_source%3Dtwitter%26utm_campaign%3Duser-share" class="tnt-share-link tw" target="_blank" rel="noopener nofollow" title="Tweet"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"Twitter","socialAction":"tweet","url":"/local/verbatim-oct-14-allen-county-covid-19-update/article_934fd71e-4bce-11ed-93ee-53ab721086ce.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"934fd71e-4bce-11ed-93ee-53ab721086ce"}' >
                <span class="tnt-stack" >
                    
                    <i class="fab tnt-twitter tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Twitter</span>
            </a>
        </li><li class="social-share-link wa">
            <a href="https://wa.me/?text=https://www.journalgazette.net/local/verbatim-oct-14-allen-county-covid-19-update/article_934fd71e-4bce-11ed-93ee-53ab721086ce.html" class="tnt-share-link wa" target="_blank" rel="noopener nofollow" title="WhatsApp"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"WhatsApp","socialAction":"share","url":"/local/verbatim-oct-14-allen-county-covid-19-update/article_934fd71e-4bce-11ed-93ee-53ab721086ce.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"934fd71e-4bce-11ed-93ee-53ab721086ce"}' >
                <span class="tnt-stack" >
                    
                    <i class="fab tnt-whatsapp tnt-stack-1x"></i>
                </span>
                <span class="sr-only">WhatsApp</span>
            </a>
        </li><li class="social-share-link sms" style="display:none;">
            <a href="sms:?body=Check%20out%20this%20link:%20www.journalgazette.net/tncms/asset/editorial/934fd71e-4bce-11ed-93ee-53ab721086ce" class="tnt-share-link sms" title="SMS" data-track='{"category":"tnt-sms","action":"share","label":"editorial-article","value":""}' data-tncms-track-event='{"app":"editorial","metric":"sms","uuid":"934fd71e-4bce-11ed-93ee-53ab721086ce"}'  rel="nofollow">
                <span class="tnt-stack" >
                    
                    <i class="fas tnt-comment-alt-dots tnt-stack-1x"></i>
                </span>
                <span class="sr-only">SMS</span>
            </a>
        </li><li class="social-share-link em">
            <a href="mailto:?subject=%5BThe%20Journal%20Gazette%5D%20Verbatim%3A%20Oct.%2014%3A%20Allen%20County%20COVID-19%20update&body=https%3A%2F%2Fwww.journalgazette.net%2Flocal%2Fverbatim-oct-14-allen-county-covid-19-update%2Farticle_934fd71e-4bce-11ed-93ee-53ab721086ce.html%3Futm_medium%3Dsocial%26utm_source%3Demail%26utm_campaign%3Duser-share" class="tnt-share-link em email-share-link" title="Email"  data-track='{"category":"tnt-email","action":"share","label":"editorial-article","value":""}' data-tncms-track-event='{"app":"editorial","metric":"email","uuid":"934fd71e-4bce-11ed-93ee-53ab721086ce"}'  rel="nofollow">
                <span class="tnt-stack" >
                    
                    <i class="fas tnt-envelope tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Email</span>
            </a>
        </li><li class="social-share-link pr">
                <a href="javascript:window.print()" class="pr" title="Print" data-track='{"network":"Print","socialAction":"print","url":"/local/verbatim-oct-14-allen-county-covid-19-update/article_934fd71e-4bce-11ed-93ee-53ab721086ce.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"934fd71e-4bce-11ed-93ee-53ab721086ce"}'  rel="nofollow">
                    <span class="tnt-stack" >
                        
                        <i class="fas tnt-print tnt-stack-1x"></i>
                    </span>
                    <span class="sr-only">Print</span>
                </a>
            </li><li class="social-share-link copy">
                <button
                    class="copy btn-link"
                    onclick="copyLink('https://www.journalgazette.net/local/verbatim-oct-14-allen-county-covid-19-update/article_934fd71e-4bce-11ed-93ee-53ab721086ce.html', '[data-copy-inline-934fd71e-4bce-11ed-93ee-53ab721086ce]')"
                    data-container="body"
                    data-toggle="manual"
                    data-placement="top"
                    data-content="Article link copied to clipboard"
                    data-copy-inline-934fd71e-4bce-11ed-93ee-53ab721086ce
                >
                    <span class="tnt-stack" title="Copy article link to clipboard" >
                        
                        <i class="fas tnt-copy tnt-stack-1x"></i>
                    </span>
                    <span class="sr-only">Copy article link</span>
                </button>
            </li><li class="social-share-link sv">
        <a class="save-list-934fd71e-4bce-11ed-93ee-53ab721086ce-btn save-asset " title="Save to list" href="#"  role="button" rel="nofollow" data-asset-uuid="934fd71e-4bce-11ed-93ee-53ab721086ce" >
            
                <span class="tnt-stack">
                    
                    <i class="asset-save-icon far tnt-bookmark tnt-stack-1x "></i>
                </span>
            
            
                <span class="sr-only">Save</span>
            
        </a>
        </li>
        
    </ul><form method="post" data-uuid="934fd71e-4bce-11ed-93ee-53ab721086ce" class="save-list-934fd71e-4bce-11ed-93ee-53ab721086ce-form save-asset-to-list" action="/users/admin/list/">
        <input type="hidden" name="action" value="addasset" />
        <input type="hidden" name="format" value="json" />
        <input type="hidden" name="listasset" value="934fd71e-4bce-11ed-93ee-53ab721086ce" />
        <input type="hidden" name="listapp" value="editorial" />
        <input type="hidden" name="autocreate" value="true" />
        <input type="hidden" name="listname" value="articles" />
        <input class="hide" type="submit" name="submit" value="Save" />
    </form>
</div>
                            
                        </div>
                        
                    </div></div><!-- /asset-content -->

                <div id="asset-below">
                    

                    

                    

                    

                    

                    
                        <div class="asset-tags hidden-print">
                            <h4>Tags</h4>
                            <ul class="list-inline"><li>
                    <a href="/search/?k=%22verbatim%22#tncms-source=keyword" class="tag-verbatim label label-default"  rel="nofollow">Verbatim</a>
                </li> <li>
                    <a href="/search/?k=%22allen%20county%22#tncms-source=keyword" class="tag-allen-county label label-default"  rel="nofollow">Allen County</a>
                </li> <li>
                    <a href="/search/?k=%22covid%22#tncms-source=keyword" class="tag-covid label label-default"  rel="nofollow">Covid</a>
                </li> </ul>
                        </div>
                    

                    

                    

                    

                    <div id="tncms-region-article_bottom" class="tncms-region hidden-print"></div>

                    <div class="asset-comments hidden-print"></div>
                    
                    <div id="tncms-region-article_container_bottom" class="tncms-region hidden-print"></div></div>
            </div>

            

            </div>
        </div><div class="main-sidebar col-lg-4 col-md-5 hidden-print">
                <div class="main-sidebar-wrap">
                    <div id="tncms-region-article_side_top" class="tncms-region hidden-print"></div><div id="tncms-region-asset_side_top" class="tncms-region hidden-print"></div><div id="tncms-region-global-side-primary" class="tncms-region "><div id="tncms-block-2557105" class="tncms-block"><div id="JGFI_Video_300x250" style="text-align:center; margin-bottom:20px;" data-ad-slot="JGFI_Video_300x250">
    <script type="text/javascript">
        googletag.cmd.push(function() { googletag.display('JGFI_Video_300x250'); });
    </script>
</div></div><div id="tncms-block-2532352" class="tncms-block"><section id="block-2532352" class="block emphasis-h3   " ><div class="block"><a href="https://fortwayne.secondstreetapp.com/Readers-Choice-Winner-Site-2022/" rel="nofollow noopener" target="_blank" >
            <img 
                
                src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAQAAAADCAQAAAAe/WZNAAAAEElEQVR42mM8U88ABowYDABAxQPltt5zqAAAAABJRU5ErkJggg==" 
                data-srcset="https://bloximages.chicago2.vip.townnews.com/journalgazette.net/content/tncms/custom/image/fd6093da-3cd0-11ed-85a6-df92e893f775.jpg?resize=150%2C37 150w, https://bloximages.chicago2.vip.townnews.com/journalgazette.net/content/tncms/custom/image/fd6093da-3cd0-11ed-85a6-df92e893f775.jpg?resize=200%2C50 200w, https://bloximages.chicago2.vip.townnews.com/journalgazette.net/content/tncms/custom/image/fd6093da-3cd0-11ed-85a6-df92e893f775.jpg?resize=225%2C56 225w, https://bloximages.chicago2.vip.townnews.com/journalgazette.net/content/tncms/custom/image/fd6093da-3cd0-11ed-85a6-df92e893f775.jpg?resize=300%2C75 300w, https://bloximages.chicago2.vip.townnews.com/journalgazette.net/content/tncms/custom/image/fd6093da-3cd0-11ed-85a6-df92e893f775.jpg 400w" 
                data-sizes="auto" 
                class=" img-responsive lazyload tnt-prop-img"
                width="301"
                height="75"
                alt=""
                aria-hidden="true"></a></div></section></div><div id="tncms-block-2461411" class="tncms-block"><section id="block-2461411" class="block emphasis-h3   " ><div class="clearfix">
    
    <div class="block-title title-2461411 ">
        <div class="block-title-inner">
            <h3>
                
                Most Popular
                
            </h3>
        </div>
    </div></div>
    <div class="card">
        <ul class="list-unstyled list-popular"><li>
                    
                        <h5 class="tnt-headline ">
        
             <a href="/local/mayor-tom-henry-arrested-on-owi-charge-court-hearing-today/article_329bb050-47cd-11ed-aeb9-bfb1e65dbf4e.html" class="tnt-asset-link" aria-label="Mayor Tom Henry arrested on OWI charge; court hearing today">
        

        
            Mayor Tom Henry arrested on OWI charge; court hearing today</a></h5>
                    
                </li><li>
                    
                        <h5 class="tnt-headline ">
        
             <a href="/local/mayor-tom-henry-pleads-guilty-to-owi/article_2d5f15a8-48b0-11ed-8b2f-17191ec54b95.html" class="tnt-asset-link" aria-label="Mayor Tom Henry pleads guilty to OWI">
        

        
            Mayor Tom Henry pleads guilty to OWI</a></h5>
                    
                </li><li>
                    
                        <h5 class="tnt-headline ">
        
             <a href="/living/divorces/divorce-filings/article_e45a829c-459f-11ed-8511-07081d6fbc46.html" class="tnt-asset-link" aria-label="Divorce filings">
        

        
            Divorce filings</a></h5>
                    
                </li><li>
                    
                        <h5 class="tnt-headline ">
        
             <a href="/business/verbatim-parkview-health-chief-to-retire/article_999c35ea-4b10-11ed-a351-2fc6601d65cf.html" class="tnt-asset-link" aria-label="Verbatim: Parkview Health chief to retire">
        

        
            Verbatim: Parkview Health chief to retire</a></h5>
                    
                </li><li>
                    
                        <h5 class="tnt-headline ">
        
             <a href="/local/proposed-metal-recycler-in-southeast-fort-wayne-raises-questions-concerns/article_39a840e8-48f4-11ed-b1a0-7fbd82353a74.html" class="tnt-asset-link" aria-label="Proposed metal recycler in southeast Fort Wayne raises questions, concerns">
        

        
            Proposed metal recycler in southeast Fort Wayne raises questions, concerns</a></h5>
                    
                </li></ul>
    </div>
    
</section></div><div id="tncms-block-2500201" class="tncms-block"></div><div id="tncms-block-2533327" class="tncms-block"><div style="margin-bottom:20px;">
<script id="rm_Source" src="https://jobs.thejobnetwork.com/Widgets/js/FeaturedJob/TJN.js"></script>
<script>var rm_FeaturedJobWidgetId = 8218;</script>
</div></div><div id="tncms-block-2557099" class="tncms-block"><div id="JGFI_Sky" style="text-align:center; margin-bottom:20px;" data-ad-slot="JGFI_Sky">
    <script type="text/javascript">
        googletag.cmd.push(function() { googletag.display('JGFI_Sky'); });
    </script>
</div></div></div><div id="tncms-region-asset_side_middle" class="tncms-region hidden-print"></div><div id="tncms-region-article_side_middle" class="tncms-region hidden-print"></div><div id="tncms-region-global-side-secondary" class="tncms-region hidden-print"><div id="tncms-block-2557108" class="tncms-block"><div id="JGFI_Middle_300x250" style="text-align:center; margin-bottom:20px;" data-ad-slot="JGFI_Middle_300x250">
    <script type="text/javascript">
        googletag.cmd.push(function() { googletag.display('JGFI_Middle_300x250'); });
    </script>
</div></div></div><div id="tncms-region-asset_side_bottom" class="tncms-region hidden-print"></div><div id="tncms-region-global-side-tertiary" class="tncms-region "><div id="tncms-block-2557114" class="tncms-block"><div id="JGFI_Middle2_300x250" style="text-align:center; margin-bottom:20px;" data-ad-slot="JGFI_Middle2_300x250">
    <script type="text/javascript">
        googletag.cmd.push(function() { googletag.display('JGFI_Middle2_300x250'); });
    </script>
</div></div><div id="tncms-block-2461414" class="tncms-block"><section id="block-2461414" class="block emphasis-h4   " ><div class="clearfix">
    
    <div class="block-title title-2461414 ">
        <div class="block-title-inner">
            <h4>
                
                    <a href="/stock_market">
                
                Stocks
                
                    </a>
                
            </h4>
        </div>
    </div></div><div class="tradingview-widget-container">
    <div class="tradingview-widget-container__widget"></div>
    <div class="tradingview-widget-copyright">
        <a href="https://www.tradingview.com" rel="noopener" target="_blank">
            <span class="blue-text">Market Data</span> by TradingView
        </a>
    </div>
    <script src="https://s3.tradingview.com/external-embedding/embed-widget-market-overview.js" async>{"locale":"en","width":"100%","height":"660","plotLineColorGrowing":"rgba(60, 188, 152, 1)","plotLineColorFalling":"rgba(255, 74, 104, 1)","gridLineColor":"rgba(233, 233, 234, 1)","scaleFontColor":"rgba(218, 221, 224, 1)","belowLineFillColorGrowing":"rgba(60, 188, 152, 0.05)","belowLineFillColorFalling":"rgba(255, 74, 104, 0.05)","tabs":[{"title":"Equities","symbols":[{"d":"S&P 500","s":"OANDA:SPX500USD"},{"d":"Shanghai Composite","s":"INDEX:XLY0"},{"d":"Dow 30","s":"FOREXCOM:DJI"},{"d":"Nikkei 225","s":"INDEX:NKY"},{"d":"Apple","s":"NASDAQ:AAPL"},{"d":"Google","s":"NASDAQ:GOOG"}]},{"title":"Commodities","symbols":[{"d":"E-Mini S&P","s":"CME_MINI:ES1!"},{"d":"Euro","s":"CME:E61!"},{"d":"Gold","s":"COMEX:GC1!"},{"d":"Crude Oil","s":"NYMEX:CL1!"},{"d":"Natural Gas","s":"NYMEX:NG1!"},{"d":"Corn","s":"CBOT:ZC1!"}]},{"title":"Bonds","symbols":[{"d":"US 2YR","s":"CBOT:TUZ2019"},{"d":"US 10YR","s":"CBOT:TYZ2019"},{"d":"US 30YR","s":"CBOT:USZ2019"},{"d":"Euro Bund","s":"EUREX:GG1!"},{"d":"Euro BTP","s":"EUREX:II1!"},{"d":"Euro BOBL","s":"EUREX:HR1!"}]},{"title":"Forex","symbols":[{"d":"EURUSD","s":"FX:EURUSD"},{"d":"GBPUSD","s":"FX:GBPUSD"},{"d":"USDJPY","s":"FX:USDJPY"},{"d":"USDCHF","s":"FX:USDCHF"},{"d":"AUDUSD","s":"FX:AUDUSD"},{"d":"USDCAD","s":"FX:USDCAD"}]}],"largeChartUrl":"http:\/\/www.journalgazette.net\/stock_market"}</script>
    </div></section></div></div><div id="tncms-region-article_side_bottom" class="tncms-region hidden-print"></div>
                <div id="sticky-right-rail-spacer">
                    <div id="sticky-right-rail"><div id="tncms-region-global-side-sticky" class="tncms-region hidden-print"></div><div id="tncms-region-asset_side_sticky" class="tncms-region hidden-print"></div></div>
                </div>
                </div>
            </div></div>
</article>
<div class="row">
            <div class="col-md-12"><div id="tncms-region-global-container-bottom" class="tncms-region "></div></div>
        </div></section>
    <section id="main-bottom-container" class="container-fullscreen-region container-fluid">
        <div class="fullscreen-region"><div id="tncms-region-global-container-bottom-fullscreen" class="tncms-region "><div id="tncms-block-2557057" class="tncms-block"><div id="JGFI_Bottom" style="text-align:center; margin-bottom:20px;" data-ad-slot="JGFI_Bottom">
    <script type="text/javascript">
        googletag.cmd.push(function() { googletag.display('JGFI_Bottom'); });
    </script>
</div></div></div></div>
    </section><!-- / main-body-container -->
    </div>
    <div id="site-footer-container" class="hidden-print">
         
            <div class="container">
                <div id="asset-container-bottom" class="col-md-12">
                    <div id="tncms-region-asset_container_bottom" class="tncms-region hidden-print"></div> 
                </div>
            </div>
        

        
            <footer id="site-footer" class="container well-main">
                
                <div id="tncms-region-footer-top-col-full" class="tncms-region "><div id="tncms-block-2461885" class="tncms-block padding-top padding-bottom footer-logo"><div id="site-logo-2461885" class="site-logo-container text-left" ><div class="logo-middle">
            <a  href="/" aria-label="Home page"><img 
            
            src="https://bloximages.chicago2.vip.townnews.com/journalgazette.net/content/tncms/custom/image/602f2d50-b504-11ec-9099-e775d3101f60.png?resize=200%2C29" 
            srcset="https://bloximages.chicago2.vip.townnews.com/journalgazette.net/content/tncms/custom/image/602f2d50-b504-11ec-9099-e775d3101f60.png?resize=150%2C22 150w, https://bloximages.chicago2.vip.townnews.com/journalgazette.net/content/tncms/custom/image/602f2d50-b504-11ec-9099-e775d3101f60.png?resize=200%2C29 200w, https://bloximages.chicago2.vip.townnews.com/journalgazette.net/content/tncms/custom/image/602f2d50-b504-11ec-9099-e775d3101f60.png?resize=225%2C32 225w, https://bloximages.chicago2.vip.townnews.com/journalgazette.net/content/tncms/custom/image/602f2d50-b504-11ec-9099-e775d3101f60.png?resize=300%2C43 300w, https://bloximages.chicago2.vip.townnews.com/journalgazette.net/content/tncms/custom/image/602f2d50-b504-11ec-9099-e775d3101f60.png?resize=400%2C57 400w, https://bloximages.chicago2.vip.townnews.com/journalgazette.net/content/tncms/custom/image/602f2d50-b504-11ec-9099-e775d3101f60.png?resize=540%2C77 540w, https://bloximages.chicago2.vip.townnews.com/journalgazette.net/content/tncms/custom/image/602f2d50-b504-11ec-9099-e775d3101f60.png 640w"
            sizes="(min-width: 1396px) 1366px, calc(100vw - 30px)"
            
            class=" img-responsive lazyload tnt-prop-img"
            width="600"
            height="86"
            alt="site-logo"
            ></a>
        </div></div></div><div id="tncms-block-2461882" class="tncms-block footer-social padding-top padding-bottom"><div class="follow-links-2461882 follow-links default">
    
    <section id="block-2461882" class="block emphasis-h4   " ><ul class="list-inline">
        
            <li>
                <a href="https://www.facebook.com/journalgazette/" title="Facebook" target="_blank" rel="noopener" class="btn btn-md btn-link fb" data-toggle="tooltip" data-placement="bottom">
                    <i class="fab tnt-facebook-f"></i>
                    <span class="sr-only">Facebook</span>
                </a>
            </li>
        
        
            <li>
                <a href="https://twitter.com/JGfortwayne" title="Twitter" target="_blank" rel="noopener" class="btn btn-md btn-link tw" data-toggle="tooltip" data-placement="bottom">
                    <i class="fab tnt-twitter"></i>
                    <span class="sr-only">Twitter</span>
                </a>
            </li>
        
        
            <li>
                <a href="https://www.linkedin.com/company/the-journal-gazette" title="LinkedIn" target="_blank" rel="noopener" class="btn btn-md btn-link li" data-toggle="tooltip" data-placement="bottom">
                    <i class="fab tnt-linkedin-in"></i>
                    <span class="sr-only">LinkedIn</span>
                </a>
            </li>
        
        
        
        
        
            <li>
                <a href="http://instagram.com/jgfortwayne/" title="Instagram" target="_blank" rel="noopener" class="btn btn-md btn-link is" data-toggle="tooltip" data-placement="bottom">
                    <i class="fab tnt-instagram"></i>
                    <span class="sr-only">Instagram</span>
                </a>
            </li>
        
        
        
        
        
            <li>
                <a href="https://vimeo.com/thejournalgazette" title="Vimeo" target="_blank" rel="noopener" class="btn btn-md btn-link vm" data-toggle="tooltip" data-placement="bottom">
                    <i class="fab tnt-vimeo-square"></i>
                    <span class="sr-only">Vimeo</span>
                </a>
            </li>
        
        
        
        
        
        
        
        
    </ul>
    </section>
</div>
<script type="application/ld+json">
{ "@context" : "https://schema.org",
  "@type" : "Organization",
  "url" : "http://www.journalgazette.net",
  "sameAs" : ["https://www.facebook.com/journalgazette/","https://twitter.com/JGfortwayne","https://www.linkedin.com/company/the-journal-gazette","http://instagram.com/jgfortwayne/","https://vimeo.com/thejournalgazette"]
}
</script>
<div class="clearfix"></div></div></div>
                <div class="row">
                    <div id="footer-col-one" class="col-md-4 col-sm-4"><div id="tncms-region-footer-col-one" class="tncms-region "><div id="tncms-block-2461360" class="tncms-block"><section id="block-2461360" class="block emphasis-h4   " ><div class="clearfix">
    
    <div class="block-title title-2461360 ">
        <div class="block-title-inner">
            <h4>
                
                Sections
                
            </h4>
        </div>
    </div></div></section></div></div><div id="tncms-region-nav-footer-col-one-nav" class="tncms-region-nav"><ul id="footer-col-one-nav_menu" class="bullet-nav nav-list"><li>
                <a class="nav-link    tnt-section-local"  href="/local/"  tabindex="0" >
                    <span class="nav-label ">Local</span>
                </a></li><li>
                <a class="nav-link    tnt-section-news"  href="/news/"  tabindex="0" >
                    <span class="nav-label ">News</span>
                </a></li><li>
                <a class="nav-link    tnt-section-sports"  href="/sports/"  tabindex="0" >
                    <span class="nav-label ">Sports</span>
                </a></li><li>
                <a class="nav-link    tnt-section-living"  href="/living/"  tabindex="0" >
                    <span class="nav-label ">Living</span>
                </a></li><li>
                <a class="nav-link    tnt-section-business"  href="/business/"  tabindex="0" >
                    <span class="nav-label ">Business</span>
                </a></li><li>
                <a class="nav-link    tnt-section-opinion"  href="/opinion/"  tabindex="0" >
                    <span class="nav-label ">Opinion</span>
                </a></li><li>
                <a class="nav-link    tnt-section-multimedia"  href="/multimedia/"  tabindex="0" >
                    <span class="nav-label ">Multimedia</span>
                </a></li><li>
                <a class="nav-link    tnt-section-online-features"  href="/online_features/"  tabindex="0" >
                    <span class="nav-label ">Online Features</span>
                </a></li></ul></div></div>
    <div id="footer-col-two" class="col-md-4 col-sm-4"><div id="tncms-region-footer-col-two" class="tncms-region "><div id="tncms-block-2461357" class="tncms-block"><section id="block-2461357" class="block emphasis-h4   " ><div class="clearfix">
    
    <div class="block-title title-2461357 ">
        <div class="block-title-inner">
            <h4>
                
                Services
                
            </h4>
        </div>
    </div></div></section></div></div><div id="tncms-region-nav-footer-col-two-nav" class="tncms-region-nav"><ul id="footer-col-two-nav_menu" class="bullet-nav nav-list"><li>
                <a class="nav-link    tnt-section-subscribe"  href="https://www.fortwayne.com/subscriptions/"  target="_blank" rel="noopener" tabindex="0" >
                    <span class="nav-label ">Subscribe</span>
                </a></li><li>
                <a class="nav-link    tnt-section-submission-forms"  href="/site/forms/"  tabindex="0" >
                    <span class="nav-label ">Submission Forms</span>
                </a></li><li>
                <a class="nav-link    tnt-section-classifieds"  href="/classifieds/"  tabindex="0" >
                    <span class="nav-label ">Classifieds</span>
                </a></li><li>
                <a class="nav-link    tnt-section-calendar"  href="/living/local-arts/calendar/"  tabindex="0" >
                    <span class="nav-label ">Calendar</span>
                </a></li><li>
                <a class="nav-link    tnt-section-email-alerts"  href="/newsletter/"  tabindex="0" >
                    <span class="nav-label ">Email Alerts</span>
                </a></li><li>
                <a class="nav-link    tnt-section-search"  href="/search/"  tabindex="0" >
                    <span class="nav-label ">Search</span>
                </a></li><li>
                <a class="nav-link    tnt-section-weather"  href="/weather/"  tabindex="0" >
                    <span class="nav-label ">Weather</span>
                </a></li><li>
                <a class="nav-link    tnt-section-media-kit"  href="/app/FWN_2022_MEDIA_KIT.pdf"  tabindex="0" >
                    <span class="nav-label ">Media Kit </span>
                </a></li></ul></div></div>
    <div id="footer-col-three" class="col-md-4 col-sm-4"><div id="tncms-region-footer-col-three" class="tncms-region "><div id="tncms-block-2461888" class="tncms-block"><section id="block-2461888" class="block emphasis-h4   " ><div class="clearfix">
    
    <div class="block-title title-2461888 ">
        <div class="block-title-inner">
            <h4>
                
                Contact Us
                
            </h4>
        </div>
    </div></div><address>
    <strong>journalgazette.net</strong><br>
    600 W. Main Street<br>
    Fort Wayne, IN 46802
    <br>
    
        <strong>Phone:</strong> 260-466-6397<br>
        <strong>Email:</strong> <a href="mailto:jgnews@jg.net">jgnews@jg.net</a><br>
    
</address></section></div></div></div>
                </div>
                <div id="tncms-region-footer-bottom-col-full" class="tncms-region "></div>
                
            </footer>
        

        <div id="site-copyright-container" class="container">
            <div id="tncms-region-footer-copyright" class="tncms-region "><div id="tncms-block-2461363" class="tncms-block"><div id="site-copyright" class="row">
    <section id="block-2461363"><div class="col-md-7"><small>&copy; Copyright 2022 <a href="/">The Journal Gazette</a>, 600 W. Main Street Fort Wayne, IN</small><small>&nbsp;| <a href="/site/terms.html">Terms of Use</a></small></div>
        <div class="col-md-5"><small>Powered by <a href="https://bloxcms.com" title="BLOX Content Management System" target="_blank" rel="noopener">BLOX Content Management System</a> from <a href="https://townnews.com/" title="TownNews.com BLOX Newspaper Content Management" target="_blank" rel="noopener">TownNews.com</a>.</small></div>
    </section>
</div></div></div>
        </div>
    </div>
    
    
        </div><!-- / offcanvas close  -->
    

    
    
    <!-- / site-container close -->
    </div>
    
    
    <script>
        window.__tnt = window.__tnt || {};
        __tnt.compatibility = __tnt.compatibility || {};

        __tnt.compatibility.status = '';
        __tnt.compatibility.check = function() {
            if (typeof __tnt.advertisements == 'undefined') {
                __tnt.compatibility.status = 'FAIL: object 0 undefined';
                return false;
            }
            return true;
        };
        __tnt.compatibility.notification = function() {
            if (!document.getElementById('notification-area')) {
                    var el = document.createElement('div');
                    el.id = 'notification-area';
                    document.querySelector('#asset-content .asset-body').appendChild(el);
                }
                __tnt.template(
                    document.getElementById('template-blox-message-incompatible'),
                    document.getElementById('notification-area'),
                    true,
                    [],
                    function(el) {
                        setTimeout(function() {
                            var message = document.getElementById('blox-message-incompatible');
                            var authStatusCls = (__tnt.user.authToken) ? 'logged-in' : 'not-logged-in';
                                Array.from(message.getElementsByClassName(authStatusCls)).forEach(function(el) {
                                    el.style.display = 'block';
                                });
                            
                            if (__tnt.user.services) {
                                message.parentNode.removeChild(message);
                            } else {
                                message.style.display = 'block';
                                }
                        }, 100);
                    }
                );
            };
        (function() {
            function compatibilityCheck() {
                if (!__tnt.compatibility.check()) {
                    __tnt.trackEvent({
                        'category':'subscription',
                        'action':'adblock',
                        'label':'adblock detected',
                        'value':'1'
                    });
                    __tnt.compatibility.notification();
                }
            }

            if (document.readyState != 'loading') {
                compatibilityCheck();
            } else {
                document.addEventListener('DOMContentLoaded', compatibilityCheck);
            }
        })();
    </script>
    <template id="template-blox-message-incompatible">
            </template>
    
    
    <script>
        jQuery(function() {
            if(typeof TNCMS.Tracking != 'undefined'){
                jQuery(TNCMS.Tracking.trackDeclarativeEvents);
            }dataLayer.push({'tncms.client.recent_five':__tnt.recentFive.add("934fd71e-4bce-11ed-93ee-53ab721086ce")});});
    </script>

    <script>
        __tnt.trackEvent = function(obj) {
            if (typeof obj === 'object') {
                    if (obj.category && obj.action) {
                        __tnt.googleEvent(obj);
                    } else if (obj.network && obj.socialAction) {
                        __tnt.googleSocial(obj);
                    } else if (obj.url) {
                        __tnt.googlePageView(obj);
                    }
                    if (typeof TNCMS.Tracking != 'undefined' && obj.metric) {
                        TNCMS.Tracking.addEvent({
                            app: obj.app,
                            metric: obj.metric,
                            id: obj.uuid
                        });
                    }
            }
        };

        if (__tnt.trackEventLater.length > 0) {
            __tnt.trackEventLater.forEach(function(obj) {
                __tnt.trackEvent(obj);
            });
        }

        Array.from(document.querySelectorAll('body [data-track]')).forEach(function(el) {
            el.addEventListener(__tnt.client.clickEvent, function() {
                __tnt.trackEvent(JSON.parse(el.dataset.track));
            });
        });
        Array.from(document.querySelectorAll('body [data-tncms-track-event]')).forEach(function(el) {
            el.addEventListener(__tnt.client.clickEvent, function() {
                __tnt.trackEvent(JSON.parse(el.dataset.tncmsTrackEvent));
            });
        });
        
        Array.from(document.querySelectorAll('body [data-tncms-track-dmp]')).forEach(function(el) {
            el.addEventListener(__tnt.client.clickEvent, function() {
                var dmpData = el.dataset.tncmsTrackDmp;
                
            });
        });
    
    </script>
    
    
<script>/*<![CDATA[*/ dataLayer.push({
            'tncms.asset.sections': ["local", "coronavirus"],
            'tncms.asset.flags': [""],
            'tncms.asset.keywords': ["verbatim", "allen county", "covid"]
        }); /*]]>*/</script>
<script>/*<![CDATA[*/ 
                __tnt.googleEvent = function(obj) {
                    dataLayer.push({
                        'event': 'tncms.event.trigger',
                             'tncms.event.trigger.category': obj.category,
                             'tncms.event.trigger.action': obj.action,
                             'tncms.event.trigger.label': obj.label, 
                             'tncms.event.trigger.value': obj.value
                    });
                }
                /* Virtual page view */
                __tnt.googlePageView = function(obj) {
                    var sURL = obj.url.replace(/^.*\/\/[^\/]+/, '');
                    dataLayer.push({
                        'event': 'tncms.event.virtual_pageview',
                            'tncms.event.virtual_pageview.url': sURL,
                            'tncms.event.virtual_pageview.title': obj.title
                    });
                }
                /* Social event */
                __tnt.googleSocial = function(obj) {
                    dataLayer.push({
                        'event': 'tncms.event.social',
                            'tncms.event.social.network': obj.network,
                            'tncms.event.social.action': obj.socialAction,
                            'tncms.event.social.target': obj.url
                    });
                } /*]]>*/</script>
<script src="https://bloximages.chicago2.vip.townnews.com/journalgazette.net/shared-content/art/tncms/templates/libraries/flex/components/template/resources/scripts/asset-edit.60e8e67e04be1194326dcfbe7f00b8c3.js"></script>
<script>/*<![CDATA[*/ (function(d) {
        
        var form = d.getElementById('site-search-2461456'),
            query_input = d.getElementById('site-search-2461456-term'),
            search_dropdown = d.getElementById('site-search-2461456-dropdown');
        
        /** Input focus */
        try {
            search_dropdown.onmouseenter = function(){
                setTimeout(function(){
                    query_input.focus();
                }, 700);
            };
        } catch (error) { 
            // No dropdown behavior
        }
        
        /** Submit handler */
        form.onsubmit = function(){
            // Filter query
            var elem = document.querySelector("#site-search-2461456 input[name=q]"),
        sQueryFiltered = elem.value.replace(/\?/g, '');
    elem.value = sQueryFiltered;
    
            // No submit if empty input
            if( query_input.val() ){
                return true;
            } else{
                return false;
            }
        };})(document); /*]]>*/</script>
<script>/*<![CDATA[*/ (function(d) {
        
        var form = d.getElementById('site-search-2461435'),
            query_input = d.getElementById('site-search-2461435-term'),
            search_dropdown = d.getElementById('site-search-2461435-dropdown');
        
        /** Input focus */
        try {
            search_dropdown.onmouseenter = function(){
                setTimeout(function(){
                    query_input.focus();
                }, 700);
            };
        } catch (error) { 
            // No dropdown behavior
        }
        
        /** Submit handler */
        form.onsubmit = function(){
            // Filter query
            var elem = document.querySelector("#site-search-2461435 input[name=q]"),
        sQueryFiltered = elem.value.replace(/\?/g, '');
    elem.value = sQueryFiltered;
    
            // No submit if empty input
            if( query_input.val() ){
                return true;
            } else{
                return false;
            }
        };})(document); /*]]>*/</script>
<script>/*<![CDATA[*/ function articleShareSticky(){
                setTimeout(function(){
                    var sMainTop = document.querySelector('#main-body-container').offsetTop,
                        oNavBar = document.querySelector('#site-navbar-container');
                    if (sMainTop < window.scrollY){
                        oNavBar.classList.add('article-share')
                    } else {
                        oNavBar.classList.remove('article-share')
                    }
                }, 150)
            }
            document.addEventListener('scroll', articleShareSticky); /*]]>*/</script>
<script>/*<![CDATA[*/ 
                        !function(t,i,n){var e,a,s,o,c,d={init:function(){a=i.getElementById("site-navbar-container"),n.client.platform.ios?a.classList.add("affix-sticky"):(e=i.getElementById("main-body-container"),s=a.offsetHeight||a.clientHeight,o=!1,c=0,t.addEventListener("scroll",d.navPosition,!1),t.addEventListener("mousewheel",d.navPosition,!1))},navPosition:function(){o||(o=!0,setTimeout(function(){var n=a.getBoundingClientRect(),d=t.pageYOffset||i.documentElement.scrollTop,f=n.top+d;d>=f&&d>c?a.classList.contains("affix")||(c=f,a.classList.add("affix"),a.classList.remove("affix-top"),e.style.marginTop=s+"px"):a.classList.contains("affix-top")||(a.classList.remove("affix"),a.classList.add("affix-top"),e.style.marginTop="0px"),o=!1},25))}};"loading"==i.readyState?i.addEventListener("DOMContentLoaded",d.init,!1):d.init()}(window,document,__tnt);
                    document.addEventListener('DOMContentLoaded', function() {
                        var isIOS = /iPad|iPhone|iPod/.test(navigator.userAgent) && !window.MSStream;
                        if (isIOS) {
                            Array.from(document.querySelectorAll('[data-toggle="offcanvas"]')).forEach(function(drawer) {
                                drawer.addEventListener("mouseover", function(e) {
                                    var drawerCls = drawer.dataset.target === 'left' ? 'active-left' : 'active-right';
                                    document.documentElement.classList.add('drawer-open', drawerCls);
                                })
                            })
                        }
                    }); /*]]>*/</script>
<script>/*<![CDATA[*/ 
                    /* Copy url to clipboard */
                    function copyLink(url, copyTarget) {
                        /* Populate clipboard */
                        navigator.clipboard.writeText(url);
                        
                        /* Bootstrap popover */
                         $(copyTarget).popover().popover("show").prop("disabled", true);
                        
                        /* Hide popover after timeout */
                        setTimeout(
                            function() {
                               $(copyTarget).popover("hide").popover("destroy").prop("disabled", false);
                            }, 2000);
                    } /*]]>*/</script></body>
</html>