<!DOCTYPE html>
<html>

<head>
<meta charset="utf-8">
<meta name="viewport" content="width=device-width, initial-scale=1">
<title>BP agrees to $500K penalty, soot limits at Whiting refinery | Indiana | The Journal Gazette</title>
<meta name="twitter:card" content="summary" />
<meta name="twitter:site" content="@jgfortwayne" />
<meta property="og:type" content="article" />
<meta property="og:title" content="BP agrees to $500K penalty, soot limits at Whiting refinery | Indiana | Journal Gazette" />
<meta property="og:image" content="https://www.journalgazette.net/images/jgicons/jg_red_250x250.jpg"/><meta property="og:image:width" content="180" /><meta property="og:image:height" content="180" />
<meta property="og:url" content="https://www.journalgazette.net/news/local/indiana/20211202/bp-agrees-to-500k-penalty-soot-limits-at-whiting-refinery" />
<meta property="og:description" content="Oil giant BP agreed Thursday to pay a $512,450 penalty and reduce soot emissions from its Whiting refinery." />
<meta property="fb:app_id" content="123063833967"/>
<meta name="description" content="Oil giant BP agreed Thursday to pay a $512,450 penalty and reduce soot emissions from its Whiting refinery." />
<meta name='__sync_contentCategory' content='Paid' />
<meta name='__sync_tenantId' content='fwn_jg' />
<link rel="shortcut icon" href="/images/favicon.ico" />
<link rel="icon" sizes="192x192" href="/images/jgicons/touch-icon-192x192.png">
<link rel="apple-touch-icon-precomposed" sizes="180x180" href="/images/jgicons/apple-touch-icon-180x180-precomposed.png">
<link rel="apple-touch-icon-precomposed" sizes="152x152" href="/images/jgicons/apple-touch-icon-152x152-precomposed.png">
<link rel="apple-touch-icon-precomposed" sizes="144x144" href="/images/jgicons/apple-touch-icon-144x144-precomposed.png">
<link rel="apple-touch-icon-precomposed" sizes="120x120" href="/images/jgicons/apple-touch-icon-120x120-precomposed.png">
<link rel="apple-touch-icon-precomposed" sizes="114x114" href="/images/jgicons/apple-touch-icon-114x114-precomposed.png">
<link rel="apple-touch-icon-precomposed" sizes="76x76" href="/images/jgicons/apple-touch-icon-76x76-precomposed.png">
<link rel="apple-touch-icon-precomposed" sizes="72x72" href="/images/jgicons/apple-touch-icon-72x72-precomposed.png">
<link rel="apple-touch-icon-precomposed" href="/images/jgicons/apple-touch-icon-precomposed.png">
<link rel="alternate" type="application/rss+xml" title="RSS Feed" href="/section?template=rss&profile=1151&mime=xml"/>
<link rel="stylesheet" media="screen" href="/style/jgr/bootstrap.min.css?version=4-6-0" type="text/css">
<link rel="stylesheet" media="screen" href="/style/jgr/jquery.sidr.light.css?version=20170929" type="text/css">
<link rel="stylesheet" media="screen" href="/style/jgr/jgboot.css?version=20211201" type="text/css">
<link rel="stylesheet" media="screen" href="/style/jgr/share.css?version=20211123" type="text/css">
<link rel="stylesheet" media="print" type="text/css" href="/style/jgr/print.css?version=20170929">
<script>
    (function (i, s, o, g, r, a, m) {
        i['GoogleAnalyticsObject'] = r; i[r] = i[r] || function () {
        (i[r].q = i[r].q || []).push(arguments)
        }, i[r].l = 1 * new Date(); a = s.createElement(o),
        m = s.getElementsByTagName(o)[0]; a.async = 1; a.src = g; m.parentNode.insertBefore(a, m)
    })(window, document, 'script', 'https://www.google-analytics.com/analytics.js', 'ga');
    ga('create', 'UA-34296709-1', 'auto');
    ga('send', 'pageview');
    //sync script
    window.ri_access_tenantId=window.ri_access_tenantId||"fwn_jg_prod",function(e,n,t,r,i,c,s){e.syncAccessLibrary=i,e[i]=e[i]||function(){(e[i].q=e[i].q||[]).push(arguments)},(c=n.createElement("script")).async=1,c.src="https://cdn.syncronex.com/libs/v2.0/syncJsSdk.main.js?_="+(new Date).getTime().toString(),n.getElementsByTagName("script")[0].parentNode.insertBefore(c,void 0)}(window,document,0,0,"syncaccessSdk"),window.ri_pixellib_src=window.ri_pixellib_src||"https://cdn.syncronex.com/libs/v2.0/syncJsSdk.mockpixellib.js",t=window,r=document,i="script",c=window.ri_pixellib_src,o=864e5,t[s="i360pixel"]||((a=t[s]=function(){a.process?a.process.apply(a,arguments):a.queue.push(arguments)}).queue=[],a.t=1*new Date,(d=r.createElement(i)).async=1,d.src=c+"?t="+Math.ceil(new Date/o)*o,(l=r.getElementsByTagName(i)[0]).parentNode.insertBefore(d,l)),syncaccessSdk("init",window.ri_access_tenantId,!0,!0);syncaccessSdk("getReader",(e,n)=>{if(console.log("tag code got user",n),window.i360pixel){var t="sync_"+window.ri_access_tenantId;i360pixel("init",t),i360pixel("uid",e.readerId),i360pixel("custom_fields",JSON.stringify(n)),i360pixel("event","pageLoad")}else console.warn("No pixel library defined");syncaccessSdk("run",e)},e=>{console.error(e)},!0)
</script>

</head>

<body>
    <div id="fb-root"></div>
    <script async defer crossorigin="anonymous" src="https://connect.facebook.net/en_US/sdk.js#xfbml=1&version=v12.0" nonce="gkFZd6VX"></script>
    <div id="sidr">
</div>
<div id="jgdeskcontainer" class="container-fluid jgcontainer text-center">
	<a id="jgdeskflag" class="navbar-brand" href="/">
        <span>The Journal Gazette</span>
    </a>
    <div class="redrule2">&nbsp;</div>
</div>
<div class="container-fluid jgcontainer">
    <div id="phonebanner" class="adbanner"></div>
    <div class="row navbar navbar-light bg-light pl-0 pr-0">
        <div class="col-md-12 col-lg-4 order-lg-2 mb-2 mb-lg-0 mb-xl-0 d-block d-md-none">
            <a id="jgflag" class="navbar-brand" href="/">
        <span>The Journal Gazette</span>
    </a>
    <div id="jgmobilerule" class="redrule2">&nbsp;</div>
        </div>
        <div class="col-2 col-md-3 col-lg-3 order-lg-1 pr-lg-0">
            <a id="simple-menu" class="menu-button" href="#sidr"><span class="d-none d-md-block">Sections</span></a>
        </div>
        <div class="col-2 d-block d-md-none">
              <p style="margin: 0;">
                <button class="btn" type="button" data-toggle="collapse" data-target="#collapseSearch" aria-expanded="false" aria-controls="collapseSearch" style="box-shadow: none;">
                  <img src="/images/jgr/scaffold/search.png" class="d-inline-block align-top" alt="">
                </button>
              </p>
        </div>
        <div class="col-md-6 col-lg-6 order-lg-3 d-none d-md-block">
            <form name="ksearch" action="/search/results/" method="get" class="form-inline my-0">
                <input type="text" name="keyword" maxlength="120" class="form-control mr-2 col-8 col-md-10" type="text" placeholder="Search" aria-label="Search" required>
                <input type="hidden" name="operator" value="search">
                <button class="btn my-0 py-1 pl-1 pr-1 btn-outline-danger" type="submit"><img src="/images/jgr/scaffold/search.png" class="d-inline-block align-top" alt=""></button>
            </form>
        </div>
        <div class="col-8 col-md-3 col-lg-3 order-lg-4 navbar-expand-lg">
            <div role="group" aria-label="Subscription buttons">
                <button id="jgsb" type="button" class="btn btn-secondary btn-sm" style="background-color: #a50001;"><a href="https://subscribe.fortwayne.com/">Subscribe/manage</a></button>
            </div>
    </div>
    <div class="col-12 collapse" id="collapseSearch">
        <form name="ksearch" action="/search/results/" method="get" class="form-inline my-0">
            <input type="text" name="keyword" maxlength="120" class="form-control mr-2 col-8 col-md-10" type="text" placeholder="Search" aria-label="Search" required>
            <input type="hidden" name="operator" value="search">
            <button class="btn my-0 py-1 pl-1 pr-1 btn-outline-success" type="submit"><img src="/images/jgr/scaffold/search.png" class="d-inline-block align-top" alt=""></button>
        </form>
    </div>
</div>
<div class="redrule">&nbsp;</div>
<div class="container-fluid jgcontainer">
    <div class="row align-items-end d-none d-sm-block d-md-flex">
        <div class="col-6 col-md ml-2">
            <h6 id="date" ></h6>
        </div>
        <div id="jgbanner" class="col order-3 order-sm-2 order-md-3 order-lg-2">
            <div id="div-gpt-ad-1403206668072-7" class="adbanner">
            </div>
        </div>
        <div class="col-5 col-md mr-2 ml-2 order-sm-3 order-md-2 order-lg-2 text-sm-right">
            <h6><a href="/weather/"><span id="weather">Weather</span></a></h6>
        </div>
    </div>
    <nav class="d-none d-md-block navbar navbar-expand-md navbar-light bg-light">
        <button class="navbar-toggler" type="button" data-toggle="collapse" data-target="#navbarNavAltMarkup" aria-controls="navbarNavAltMarkup"
            aria-expanded="false" aria-label="Toggle navigation">
          <span class="navbar-toggler-icon"></span>
        </button>
        <div class="collapse navbar-collapse" id="navbarNavAltMarkup">
            <div class="navbar-nav ml-md-auto mr-md-auto">
<a class="nav-item nav-link" href="/News/Local" title="Local">Local</a>
<a class="nav-item nav-link" href="/Sports" title="Sports">Sports</a>
<a class="nav-item nav-link" href="/blog" title="Blogs">Blogs</a>
<a class="nav-item nav-link" href="/Opinion" title="Opinion">Opinion</a>
<a class="nav-item nav-link" href="/features" title="Living">Living</a>
<a class="nav-item nav-link" href="/Business" title="Business">Business</a>
<a class="nav-item nav-link" href="/News" title="News">News</a>
<a class="nav-item nav-link" href="/data" title="Data">Data</a>
<a class="nav-item nav-link" href="/free" title="Free stories">Free stories</a>
            </div>
        </div>
    </nav>
</div>
<div id="jgpencil" class="pencil">
    <div id="div-gpt-ad-1412600112774-0"></div>
</div>
<div id="phoner"></div>


    <div class="container-fluid jgcontainer clearfix">
        <div class="content">
            <div id="deskstack">
                <div id="jgstack" class="stack clearfix">
                    <div id="desker">
</div>
<div class="icons mt-1">
  <div class="d-block d-md-none">
      <hr>
      <h3>Follow us</h3>
  </div>
  <a class="icon facebook" title="Facebook" href="https://www.facebook.com/journalgazette/"></a>
  <a class="icon instagram" title="Instagram" href="http://instagram.com/jgfortwayne/"></a>
  <a class="icon twitter" title="Twitter" href="https://twitter.com/jgfortwayne/"></a>
  <a class="icon vimeo" title="Vimeo" href="http://vimeo.com/thejournalgazette/"></a>
  <a class="icon linkedin" title="LinkedIn" href="https://www.linkedin.com/company/the-journal-gazette"></a>
  <a id="rssbutton" class="icon rss" title="RSS" href="#" data-src="http://www.journalgazette.net/section?template=rss&profile=1151&mime=xml"></a>
</div>
<ul class="list-group mt1">
  <li class="list-group-item"><a href="/newsletter">Sign up for newsletters</a></li>
  <li class="list-group-item"> <a href="/tvlistings">TV listings</a> </li>
  <li class="list-group-item"> <a href="https://www.legacy.com/obituaries/fortwayne/">Obituaries</a> </li>
  <li class="list-group-item"> <a href="https://journalgazette.newsbank.com/">Archives</a> </li>
  <li class="list-group-item"><a href="mailto:jgnews@jg.net">Send news tips</a></li>
</ul>
<div id="topcube" class="mt-1">
  <div id="div-gpt-ad-1403206668072-4"></div>
</div>
<div  id="fwreader" class="mt-1">
  <a href="https://fortwayne.secondstreetapp.com/Fort-Wayne-Newspapers-Readers-Choice-2021-2/"><img src="/images/jg/ads/091921_ReadersChoice_WINNERS-ARE_300x56.gif" alt="Reader choice winners"></a>
</div>
<div id="prestel" class="mt-1"><a href="http://www.mynewsonthego.com/fortwayne/"><img src="/images/jg/ads/FWN-E-EDITIONS-300x75-JG.png" alt="Subscribe to e-edition"></a></div>
<div id="jobs" class="mt-1 mb-1"></div>
<div id="midcube" class="mt-1">
  <div id="div-gpt-ad-1403206668072-8"></div>
</div>
<div id="thirdcube" class="mt-1 mb-1">
  <div id="div-gpt-ad-1426256867086-0"></div>
</div>
<div>
  <div class="float-left leftads">
    <div id="small1" class="float-left">
      <div id="div-gpt-ad-1405000908709-0"></div>
    </div>
    <div id="small2" class="float-left mt-1">
      <div id="div-gpt-ad-1405000908709-1"></div>
    </div>
    <div id="small3" class="float-left mt-1">
      <div id="div-gpt-ad-1405005239090-0"></div>
    </div>
    <div id="jgtwitter" class="float-left mt-1 d-none d-sm-block">
    </div>
  </div>
  <div id="tower" class="float-right">
    <div id="div-gpt-ad-1403206668072-5"></div>
  </div>
</div>
<div id="quant">
  <noscript><img src="https://pixel.quantserve.com/pixel/p-60pqulDcG5Kt-.gif" style="display: none;" border="0" height="1" width="1" alt="Quantcast"/></noscript>
</div>

                </div>
            </div>
            <div class="container-fluid">
                <div class="row">
                    <div class="col">
                        <nav aria-label="breadcrumb" role="navigation">
    <ol class="breadcrumb" style="margin-bottom:0;">
        <li class="breadcrumb-item"><a href="/">Home</a></li>
        <li class="breadcrumb-item"><a href="/News/Local">Local</a></li><li class="breadcrumb-item active" aria-current="page"><a href="/News/Local/Indiana">Indiana</a></li>
    </ol>
</nav>

                    </div>
                </div>
                <div class="row">
                    <div class="col">
                      
                        <div id="phonemiddle">
                            <!--placeholder for center ad on phones-->
                        </div>
                        <article>
                            <div id="jgmsg"></div>
                            


<header>
    <h5><span class="text-muted">Thursday, December 02, 2021 2:50 pm</span></h5>
    
<h1 id="jghead"><strong>BP agrees to $500K penalty, soot limits at Whiting refinery</strong></h1>

    <h6 id="jgbyline"><strong>JOHN FLESHER | Associated Press
</strong></h6>
</header>
<div class="row">
    <div id="artbody" class="col-12">
        <div id="jgart">
            <p>&#160;</p> 
<p>Oil giant BP agreed Thursday to pay a $512,450 penalty and reduce soot emissions from its Whiting refinery in Indiana under an agreement with regulators and activists who accused the company of violating an earlier deal.</p> 
<p>The U.S. District Court settlement modifies a previous consent decree that required BP Products North America Inc. to limit releases from the sprawling facility on the southwestern shore of Lake Michigan.</p> 
<p>&ldquo;Today&rsquo;s agreement should significantly reduce fine particle pollution from BP&rsquo;s refinery and ensure that violations of emission limits are reported and quickly corrected,&rdquo; said Eric Schaeffer, executive director of the Environmental Integrity Project and a former enforcement director with the U.S. Environmental Protection Agency.</p> 
<p>The refinery 15 miles southeast of Chicago converts around 440,000 barrels of crude oil daily into gasoline, other fuels and asphalt. It covers 1,400 acres in Whiting, East Chicago, and Hammond, Indiana, which are largely communities of color.</p> 
<p>Built originally by Standard Oil in 1889, it's the largest refinery in the Midwest, the sixth-largest in the U.S. and BP's biggest worldwide.</p> 
<p>Its high-temperature processing units release tiny &ldquo;particulate matter,&rdquo; or soot, which is linked to asthma and other respiratory and cardiovascular illnesses.</p> 
<p>Environmental groups sued the company in 2008. A 2012 settlement involving six groups, EPA and Indiana required the refinery to meet emissions limits, with compliance measured through periodic stack tests.</p> 
<p>Environmentalists filed another suit in 2019, saying the refinery had exceeded the limits numerous times and failed repeatedly to operate pollution control equipment as required.</p> 
<p>Under the latest agreement, BP agreed to conduct stack tests at least once every six months and make sure the results are accurate; report and fix control equipment failures; install and operate new analyzing devices; and pay additional penalties for future violations.</p> 
<p>&ldquo;BP is pleased to resolve these issues,&rdquo; spokeswoman Christina Giannelli said. &ldquo;We remain committed to safe, reliable and compliant operations at the Whiting Refinery and everywhere we operate.&rdquo;</p> 
<p>Other environmental organizations that joined the lawsuit included the Natural Resources Defense Council, the Hoosier Environmental Council, the Sierra Club and Save the Dunes.</p> 
<p>&ldquo;Our fight against BP&rsquo;s pollution has gone on way longer than it should have,&rdquo; said Ann Alexander, senior attorney for NRDC. "Let&rsquo;s hope this settlement is the end of the matter.&rdquo;</p>
        </div>
        <div id="jgextra" class="factbox">
            
            
            
            
        </div>
        
        
    </div>
</div>

<div class="row">
    <div class="col-sm-12">
            <hr><p>Share this article</p>
            <div class="fb-share-button" data-href="https://journalgazette.net/news/local/indiana/20211202/bp-agrees-to-500k-penalty-soot-limits-at-whiting-refinery" data-layout="button" data-size="small"><a target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fjournalgazette.net%2Fnews%2Flocal%2Findiana%2F20211202%2Fbp-agrees-to-500k-penalty-soot-limits-at-whiting-refinery&amp;src=sdkpreparse" class="fb-xfbml-parse-ignore">Share</a></div>
            <a class="icon twitter" href="https://twitter.com/intent/tweet?text=BP+agrees+to+$500K+penalty,+soot+limits+at+Whiting+refinery&url=https%3A%2F%2Fjournalgazette.net%2Fnews%2Flocal%2Findiana%2F20211202%2Fbp-agrees-to-500k-penalty-soot-limits-at-whiting-refinery&via=jgfortwayne"><span class="sr-only">Share on twitter</span></a>
            <a class="icon jgmail" href="mailto:?subject=BP agrees to $500K penalty, soot limits at Whiting refinery&amp;body=https%3A%2F%2Fjournalgazette.net%2Fnews%2Flocal%2Findiana%2F20211202%2Fbp-agrees-to-500k-penalty-soot-limits-at-whiting-refinery"><span class="sr-only">Email story</span></a>
    </div>
  </div>
                            <div class="row clearfix jglinks">
    <div class="col">
      <h4>More stories</h4>
      <ul class="linklist">
<li>
    <a href="/article/20211201/WEB/211209988" style="color:#A50001">
        Holcomb extends public health emergency
    </a>
</li><li>
    <a href="/news/local/indiana/20211201/6-penguins-die-at-lafayette-zoo-after-avian-malaria-infections" style="color:#A50001">
        6 penguins die at Lafayette zoo after avian malaria infections
    </a>
</li><li>
    <a href="/news/local/indiana/20211201/officers-fatally-shoot-suspect-in-rushville" style="color:#A50001">
        Officers fatally shoot suspect in Rushville
    </a>
</li><li>
    <a href="/news/local/indiana/20211201/petition-filed-to-try-teen-15-as-adult" style="color:#A50001">
        Petition filed to try teen, 15, as adult
    </a>
</li><li>
    <a href="/news/local/20211201/vaccines-stressed-to-relieve-hospitals" style="color:#A50001">
        Vaccines stressed to relieve hospitals
    </a>
</li><li>
    <a href="/article/20211130/WEB/211139994" style="color:#A50001">
        Silver Alert issued for missing Fishers teen   
    </a>
</li> 
      </ul>
    </div>
  </div><!--end jglinks div-->

                            
<!-- Begin Mailchimp Signup Form -->
<link href="//cdn-images.mailchimp.com/embedcode/classic-10_7.css" rel="stylesheet" type="text/css">
<style type="text/css">
	#mc_embed_signup{background:#fff; clear:left; font:14px Helvetica,Arial,sans-serif; }
	/* Add your own Mailchimp form style overrides in your site stylesheet or in this style block.
	   We recommend moving this block and the preceding CSS link to the HEAD of your HTML file. */
</style>
<div id="mc_embed_signup">
<form action="https://journalgazette.us12.list-manage.com/subscribe/post?u=823e927ace8a12d710e9ab998&amp;id=f320da2265" method="post" id="mc-embedded-subscribe-form" name="mc-embedded-subscribe-form" class="validate" target="_blank" novalidate>
    <div id="mc_embed_signup_scroll">
	<h2>Subscribe to our newsletters</h2>
<div class="indicates-required"><span class="asterisk">*</span> indicates required</div>
<div class="mc-field-group">
	<label for="mce-EMAIL">Email Address  <span class="asterisk">*</span>
</label>
	<input type="email" value="" name="EMAIL" class="required email" id="mce-EMAIL">
</div>
<div class="mc-field-group input-group">
    <strong>Newsletters&nbsp;&nbsp;</strong>
    <ul><li><input type="checkbox" value="16" name="group[3877][16]" id="mce-group[3877]-3877-0" checked><label for="mce-group[3877]-3877-0">Daily headlines</label></li>
<li><input type="checkbox" value="1" name="group[3877][1]" id="mce-group[3877]-3877-1"><label for="mce-group[3877]-3877-1">Alerts (breaking news)</label></li>
<li><input type="checkbox" value="2" name="group[3877][2]" id="mce-group[3877]-3877-2"><label for="mce-group[3877]-3877-2">Komets</label></li>
<li><input type="checkbox" value="8" name="group[3877][8]" id="mce-group[3877]-3877-3"><label for="mce-group[3877]-3877-3">History Journal</label></li>
<li><input type="checkbox" value="32" name="group[3877][32]" id="mce-group[3877]-3877-4"><label for="mce-group[3877]-3877-4">Crime and courts</label></li>
<li><input type="checkbox" value="64" name="group[3877][64]" id="mce-group[3877]-3877-5"><label for="mce-group[3877]-3877-5">Statehouse Scoop</label></li>
<li><input type="checkbox" value="128" name="group[3877][128]" id="mce-group[3877]-3877-6"><label for="mce-group[3877]-3877-6">Opinion</label></li>
<li><input type="checkbox" value="256" name="group[3877][256]" id="mce-group[3877]-3877-7"><label for="mce-group[3877]-3877-7">Food</label></li>
<li><input type="checkbox" value="512" name="group[3877][512]" id="mce-group[3877]-3877-8"><label for="mce-group[3877]-3877-8">Coronavirus</label></li>
<li><input type="checkbox" value="1024" name="group[3877][1024]" id="mce-group[3877]-3877-9"><label for="mce-group[3877]-3877-9">Events and Entertainment</label></li>
</ul>
</div>
	<div id="mce-responses" class="clear">
		<div class="response" id="mce-error-response" style="display:none"></div>
		<div class="response" id="mce-success-response" style="display:none"></div>
	</div>    <!-- real people should not fill this in and expect good things - do not remove this or risk form bot signups-->
    <div style="position: absolute; left: -5000px;" aria-hidden="true"><input type="text" name="b_823e927ace8a12d710e9ab998_f320da2265" tabindex="-1" value=""></div>
    <div class="clear"><input type="submit" value="Subscribe" name="subscribe" id="mc-embedded-subscribe" class="button"></div>
    </div>
</form>
</div>
<script type='text/javascript' src='//s3.amazonaws.com/downloads.mailchimp.com/js/mc-validate.js'></script><script type='text/javascript'>(function($) {window.fnames = new Array(); window.ftypes = new Array();fnames[0]='EMAIL';ftypes[0]='email';fnames[1]='FNAME';ftypes[1]='text';fnames[2]='LNAME';ftypes[2]='text';fnames[3]='MMERGE3';ftypes[3]='number';fnames[4]='MMERGE4';ftypes[4]='address';fnames[5]='MMERGE5';ftypes[5]='text';fnames[6]='MMERGE6';ftypes[6]='text';fnames[7]='MMERGE7';ftypes[7]='text';fnames[8]='MMERGE8';ftypes[8]='text';fnames[9]='MMERGE9';ftypes[9]='text';fnames[10]='MMERGE10';ftypes[10]='text';fnames[11]='MMERGE11';ftypes[11]='text';fnames[12]='MMERGE12';ftypes[12]='text';fnames[14]='MMERGE14';ftypes[14]='text';fnames[15]='MMERGE15';ftypes[15]='text';fnames[16]='MMERGE16';ftypes[16]='text';fnames[17]='MMERGE17';ftypes[17]='text';fnames[13]='MMERGE13';ftypes[13]='text';fnames[18]='MMERGE18';ftypes[18]='text';}(jQuery));var $mcj = jQuery.noConflict(true);</script>
<!--End mc_embed_signup-->

                        </article>
                    </div>
                </div>
            </div>
            <div id="phonestack"></div>
        </div>
    </div>
    <div class="container-fluid jgcontainer">
    <div class="row">
        <div class="col">
            <div class="redrule"></div>
        </div>
    </div>
    <footer class="row">
        <div>
            <div id="div-gpt-ad-1539099972803-0"></div>
        </div>
        <div class="col-md-6">
            <address>
                <strong>Copyright &copy; 2021 www.journalgazette.net</strong><br> 600 W. Main Street<br>                Fort Wayne IN 46802
            </address>
        </div>
        <div class="col-md-6">
            <address>
                <a href="/terms-of-use/">Terms of use and privacy policy</a><br>
                <a href="/site-index/">Site map</a>
            </address>
        </div>
    </footer>
    <div class="row">
        <div id="footer-banner" class="col-sm-12 phone-sticky">
            <div id="div-gpt-ad-1403206668072-0" class="mx-auto adbanner"></div>
        </div>
    </div>
</div>
<script>
    var jgMainCategory =
        'News';
    var jgCategory = 'Indiana';
    var jgsubCategory = 'Indiana';
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    (function () {
        "use strict";
        var gads = document.createElement('script');
        gads.async = true;
        gads.type = 'text/javascript';
        var useSSL = 'https:' === document.location.protocol;
        gads.src = (useSSL ? 'https:' : 'http:') +
            '//www.googletagservices.com/tag/js/gpt.js';
        var node = document.getElementsByTagName('script')[0];
        node.parentNode.insertBefore(gads, node);
    })();
</script>
<script src="/scripts/jgr/jquery.min.js?version=3-5-1"></script>
<script src="/scripts/jgr/popper.min.js?version=1-16-1"></script>
<script src="/scripts/jgr/bootstrap.min.js?version=4-6-0"></script>
<script src="/scripts/jgr/jquery.sidr.min.js?version=2-2-1"></script>
<script src="/scripts/jgr/jgfunctions.js?version=20211201"></script>

    <script>
        //Get email addresses
        var storytext = $("#artbody").html();
        $("#artbody").html(storytext.replace(/<p>([^\s]*?)@jg\.net/,'<p><a href="mailto:$1@jg.net">$1@jg.net</a>'));
        //End email addresses
    </script>
</body>
</html>
<!--Updated: 2021/12/02 14:56:30-->