<!DOCTYPE html>
<html>

<head>
<meta charset="utf-8">
<meta name="viewport" content="width=device-width, initial-scale=1">
<title>State set to apply for federal loan | Statehouse | The Journal Gazette</title>
<meta name="twitter:card" content="summary" />
<meta name="twitter:site" content="@jgfortwayne" />
<meta property="og:type" content="article" />
<meta property="og:title" content="State set to apply for federal loan | Statehouse | Journal Gazette" />
<meta property="og:image" content="https://121-jgweb.newscyclecloud.com/storyimage/JG/20200906/ARTICLE/309069950/AR/0/AR-309069950.jpg"/>
<meta property="og:image:width" content="397" />
<meta property="og:image:height" content="600" />
<meta property="og:url" content="https://www.journalgazette.net/news/local/indiana/statehouse/20200906/state-set-to-apply-for-federal-loan" />
<meta property="og:description" content="INDIANAPOLIS &#8211; With a fund that went from nearly $900 million to nada in just a few months, Indiana is expected to start borrowing millions this ..." />
<meta property="fb:app_id" content="123063833967"/>
<meta name="description" content="INDIANAPOLIS &#8211; With a fund that went from nearly $900 million to nada in just a few months, Indiana is expected to start borrowing millions this ..." />
<meta name='__sync_contentCategory' content='Paid' />
<link rel="shortcut icon" href="/images/favicon.ico" />
<link rel="icon" sizes="192x192" href="/images/jgicons/touch-icon-192x192.png">
<link rel="apple-touch-icon-precomposed" sizes="180x180" href="/images/jgicons/apple-touch-icon-180x180-precomposed.png">
<link rel="apple-touch-icon-precomposed" sizes="152x152" href="/images/jgicons/apple-touch-icon-152x152-precomposed.png">
<link rel="apple-touch-icon-precomposed" sizes="144x144" href="/images/jgicons/apple-touch-icon-144x144-precomposed.png">
<link rel="apple-touch-icon-precomposed" sizes="120x120" href="/images/jgicons/apple-touch-icon-120x120-precomposed.png">
<link rel="apple-touch-icon-precomposed" sizes="114x114" href="/images/jgicons/apple-touch-icon-114x114-precomposed.png">
<link rel="apple-touch-icon-precomposed" sizes="76x76" href="/images/jgicons/apple-touch-icon-76x76-precomposed.png">
<link rel="apple-touch-icon-precomposed" sizes="72x72" href="/images/jgicons/apple-touch-icon-72x72-precomposed.png">
<link rel="apple-touch-icon-precomposed" href="/images/jgicons/apple-touch-icon-precomposed.png">
<link rel="alternate" type="application/rss+xml" title="RSS Feed" href="/section?template=rss&profile=1272&mime=xml"/>
<link rel="stylesheet" media="screen" href="/style/jgr/bootstrap.min.css?version=4-4-1" type="text/css">
<link rel="stylesheet" media="screen" href="/style/jgr/jquery.sidr.light.css?version=20170929" type="text/css">
<link rel="stylesheet" media="screen" href="/style/jgr/jgboot.css?version=20200123" type="text/css">
<link rel="stylesheet" media="screen" href="/style/jgr/share.css?version=20200423" type="text/css">
<link rel="stylesheet" media="print" type="text/css" href="/style/jgr/print.css?version=20170929">
<script>
    (function (i, s, o, g, r, a, m) {
        i['GoogleAnalyticsObject'] = r; i[r] = i[r] || function () {
        (i[r].q = i[r].q || []).push(arguments)
        }, i[r].l = 1 * new Date(); a = s.createElement(o),
        m = s.getElementsByTagName(o)[0]; a.async = 1; a.src = g; m.parentNode.insertBefore(a, m)
    })(window, document, 'script', 'https://www.google-analytics.com/analytics.js', 'ga');
    ga('create', 'UA-34296709-1', 'auto');
    ga('send', 'pageview');
</script>

</head>

<body>
    <div id="sidr">
</div>
<div id="jgdeskcontainer" class="container-fluid jgcontainer text-center">
	<a id="jgdeskflag" class="navbar-brand" href="/">
        <span>The Journal Gazette</span>
    </a>
    <div class="redrule2">&nbsp;</div>
</div>
<div class="container-fluid jgcontainer">
    <div id="phonebanner" class="adbanner"></div>
    <div class="row navbar navbar-light bg-light pl-0 pr-0">
        <div class="col-md-12 col-lg-4 order-lg-2 mb-2 mb-lg-0 mb-xl-0 d-block d-md-none">
            <a id="jgflag" class="navbar-brand" href="/">
        <span>The Journal Gazette</span>
    </a>
    <div id="jgmobilerule" class="redrule2">&nbsp;</div>
        </div>
        <div class="col-2 col-md-3 col-lg-3 order-lg-1 pr-lg-0">
            <a id="simple-menu" class="menu-button" href="#sidr"><span class="d-none d-md-block">Sections</span></a>
        </div>
        <div class="col-2 d-block d-md-none">
              <p style="margin: 0;">
                <button class="btn" type="button" data-toggle="collapse" data-target="#collapseSearch" aria-expanded="false" aria-controls="collapseSearch" style="box-shadow: none;">
                  <img src="/images/jgr/scaffold/search.png" class="d-inline-block align-top" alt="">
                </button>
              </p>
        </div>
        <div class="col-md-6 col-lg-6 order-lg-3 d-none d-md-block">
            <form name="ksearch" action="/search/results/" method="get" class="form-inline my-0">
                <input type="text" name="keyword" maxlength="120" class="form-control mr-2 col-8 col-md-10" type="text" placeholder="Search" aria-label="Search" required>
                <input type="hidden" name="operator" value="search">
                <button class="btn my-0 py-1 pl-1 pr-1 btn-outline-danger" type="submit"><img src="/images/jgr/scaffold/search.png" class="d-inline-block align-top" alt=""></button>
            </form>
        </div>
        <div class="col-8 col-md-3 col-lg-3 order-lg-4 navbar-expand-lg">
            <div class="btn-group" role="group" aria-label="Subscription buttons">
                <button id="jgsb" type="button" class="btn btn-secondary btn-sm"><a href="http://subscribe.fortwayne.com/">Subscribe/manage</a></button>
                <button id="jglg" type="button" class="d-none btn btn-secondary btn-sm"><a href="#">Log in</a></button>
                <div class="btn-group" role="group">
                  <button id="btnFWNmenu" type="button" class="btn btn-secondary dropdown-toggle btn-sm" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false">
                  </button>
                  <div class="dropdown-menu">
<li> <a class="dropdown-item" href="http://www.fortwayne.com/" title="Fortwayne.com">FortWayne.com home</a> </li>
<li> <a class="dropdown-item" href="http://fwn-egen2.fortwayne.com/fwngeneral/services/">Subscribe</a> </li>
<li> <a class="dropdown-item" href="http://jobs.fortwayne.com">Jobs</a> </li>
<li> <a class="dropdown-item" href="http://autos.fortwayne.com/">Cars</a> </li>
<li> <a class="dropdown-item" href="http://homes.fortwayne.com/">Homes</a> </li>
<li> <a class="dropdown-item" href="http://www.fortwayne.com/events/">Events</a> </li>
<li> <a class="dropdown-item" href="http://classifieds.fortwayne.com/section/CLASS_SPLASH">Classifieds</a> </li>
<li> <a class="dropdown-item" href="http://search.fortwayne.com/page/printAds.list/">Shopping</a> </li>
<li> <a class="dropdown-item" href="http://www.fortwayne.com/celebrations/">Celebrations</a> </li>
<li> <a class="dropdown-item" href="https://www.legacy.com/obituaries/fortwayne/">Obituaries</a> </li>
                  </div>
                </div>
            </div>
    </div>
    <div class="col-12 collapse" id="collapseSearch">
        <form name="ksearch" action="/search/results/" method="get" class="form-inline my-0">
            <input type="text" name="keyword" maxlength="120" class="form-control mr-2 col-8 col-md-10" type="text" placeholder="Search" aria-label="Search" required>
            <input type="hidden" name="operator" value="search">
            <button class="btn my-0 py-1 pl-1 pr-1 btn-outline-success" type="submit"><img src="/images/jgr/scaffold/search.png" class="d-inline-block align-top" alt=""></button>
        </form>
    </div>
</div>
<div class="redrule">&nbsp;</div>
<div class="container-fluid jgcontainer">
    <div class="row align-items-end d-none d-sm-block d-md-flex">
        <div class="col-6 col-md ml-2">
            <h6 id="date" ></h6>
        </div>
        <div id="jgbanner" class="col order-3 order-sm-2 order-md-3 order-lg-2">
            <div id="div-gpt-ad-1403206668072-7" class="adbanner">
            </div>
        </div>
        <div class="col-5 col-md mr-2 ml-2 order-sm-3 order-md-2 order-lg-2 text-sm-right">
            <h6><a href="/weather/"><span id="weather">Weather</span></a></h6>
        </div>
    </div>
    <nav class="d-none d-md-block navbar navbar-expand-md navbar-light bg-light">
        <button class="navbar-toggler" type="button" data-toggle="collapse" data-target="#navbarNavAltMarkup" aria-controls="navbarNavAltMarkup"
            aria-expanded="false" aria-label="Toggle navigation">
          <span class="navbar-toggler-icon"></span>
        </button>
        <div class="collapse navbar-collapse" id="navbarNavAltMarkup">
            <div class="navbar-nav ml-md-auto mr-md-auto">
<a class="nav-item nav-link" href="/News/Local" title="Local">Local</a>
<a class="nav-item nav-link" href="/Sports" title="Sports">Sports</a>
<a class="nav-item nav-link" href="/blog" title="Blogs">Blogs</a>
<a class="nav-item nav-link" href="/Opinion" title="Opinion">Opinion</a>
<a class="nav-item nav-link" href="/features" title="Living">Living</a>
<a class="nav-item nav-link" href="/Business" title="Business">Business</a>
<a class="nav-item nav-link" href="/News" title="News">News</a>
<a class="nav-item nav-link" href="/data" title="Data">Data</a>
<a class="nav-item nav-link" href="/free" title="Free stories">Free stories</a>
            </div>
        </div>
    </nav>
</div>
<div id="jgpencil" class="pencil">
    <div id="div-gpt-ad-1412600112774-0"></div>
</div>
<div id="phoner"></div>


    <div class="container-fluid jgcontainer clearfix">
        <div class="content">
            <div id="deskstack">
                <div id="jgstack" class="stack clearfix">
                    <div id="desker">
</div>
<div class="icons mt-1">
  <div class="d-block d-md-none">
      <hr>
      <h3>Follow us</h3>
  </div>
  <a class="icon facebook" title="Facebook" href="https://www.facebook.com/journalgazette/"></a>
  <a class="icon instagram" title="Instagram" href="http://instagram.com/jgfortwayne/"></a>
  <a class="icon twitter" title="Twitter" href="https://twitter.com/jgfortwayne/"></a>
  <a class="icon vimeo" title="Vimeo" href="http://vimeo.com/thejournalgazette/"></a>
  <a id="rssbutton" class="icon rss" title="RSS" href="#" data-src="http://www.journalgazette.net/section?template=rss&profile=1272&mime=xml"></a>
</div>
<ul class="list-group mt1">
  <li class="list-group-item"><a href="/newsletter">Sign up for newsletters</a></li>
  <li class="list-group-item"> <a href="https://www.legacy.com/obituaries/fortwayne/">Obituaries</a> </li>
  <li class="list-group-item"> <a href="https://journalgazette.newsbank.com/">Archives</a> </li>
  <li class="list-group-item"><a href="mailto:jgnews@jg.net">Send news tips</a></li>
</ul>
<div id="topcube" class="mt-1">
  <div id="div-gpt-ad-1403206668072-4"></div>
</div>
<div  id="fwreader" class="mt-1">
  <!--<p bs:contentlist objectclass=217 cachetime=1440 count=2 types="cce" modules="7" days="-1" idprofileSearch="1242">-->
</div>
<div id="prestel" class="mt-1"><a href="http://www.mynewsonthego.com/fortwayne/"><img src="/images/jg/ads/FWN-E-EDITIONS-300x75-JG.png" alt="Subscribe to e-edition"></a></div>
<div id="jobs" class="mt-1 mb-1"></div>
<div id="midcube" class="mt-1">
  <div id="div-gpt-ad-1403206668072-8"></div>
</div>
<div id="thirdcube" class="mt-1 mb-1">
  <div id="div-gpt-ad-1426256867086-0"></div>
</div>
<div>
  <div class="float-left leftads">
    <div id="small1" class="float-left">
      <div id="div-gpt-ad-1405000908709-0"></div>
    </div>
    <div id="small2" class="float-left mt-1">
      <div id="div-gpt-ad-1405000908709-1"></div>
    </div>
    <div id="small3" class="float-left mt-1">
      <div id="div-gpt-ad-1405005239090-0"></div>
    </div>
    <div id="jgtwitter" class="float-left mt-1 d-none d-sm-block">
    </div>
  </div>
  <div id="tower" class="float-right">
    <div id="div-gpt-ad-1403206668072-5"></div>
  </div>
</div>
<div id="quant">
  <noscript><img src="https://pixel.quantserve.com/pixel/p-60pqulDcG5Kt-.gif" style="display: none;" border="0" height="1" width="1" alt="Quantcast"/></noscript>
</div>

                </div>
            </div>
            <div class="container-fluid">
                <div class="row">
                    <div class="col">
                        <nav aria-label="breadcrumb" role="navigation">
    <ol class="breadcrumb" style="margin-bottom:0;">
        <li class="breadcrumb-item"><a href="/">Home</a></li>
        <li class="breadcrumb-item"><a href="/News/Local">Local</a></li><li class="breadcrumb-item"><a href="/News/Local/Indiana">Indiana</a></li><li class="breadcrumb-item active" aria-current="page"><a href="/News/Local/Indiana/Statehouse">Statehouse</a></li>
    </ol>
</nav>

                    </div>
                </div>
                <div class="row">
                    <div class="col">
                      
                        <div id="phonemiddle">
                            <!--placeholder for center ad on phones-->
                        </div>
                        <article>
                            <div id="jgmsg"></div>
                            

<div id="jgcarousel" class="carousel slide carousel-fade" data-interval="false">
        <div class="carousel-inner">
            
            
            
<div class="carousel-item">
    <div style="display:table;width:100%;height:100%">
        <div style="display:table-cell;vertical-align:middle;">
            <img src="https://121-jgweb.newscyclecloud.com/storyimage/JG/20200906/ARTICLE/309069950/AR/0/AR-309069950.jpg&MaxH=400" width="264" height="400" alt="Richardson" class="w-100 jgcarpic" style="max-width:264px;">
            <div class="caption">
                <p>Richardson</p>
            </div>   
        </div>
    </div>
</div>
            
<div class="carousel-item">
    <div style="display:table;width:100%;height:100%">
        <div style="display:table-cell;vertical-align:middle;">
            <img src="https://121-jgweb.newscyclecloud.com/storyimage/JG/20200906/ARTICLE/309069950/EP/1/1/EP-309069950.jpg&MaxH=400" width="266" height="400" alt="Leonard" class="w-100 jgcarpic" style="max-width:266px;">
            <div class="caption">
                <p>Leonard</p>
            </div>   
        </div>
    </div>
</div>
        </div>
        <a class="carousel-control-prev" href="#jgcarousel" role="button" data-slide="prev">
            <span class="carousel-control-prev-icon" aria-hidden="true"></span>
            <span class="sr-only">Previous</span>
        </a>
        <a class="carousel-control-next" href="#jgcarousel" role="button" data-slide="next">
            <span class="carousel-control-next-icon" aria-hidden="true"></span>
            <span class="sr-only">Next</span>
        </a>
</div>

<header>
    <h5><span class="text-muted">Sunday, September 06, 2020 1:00 am</span></h5>
    
<h1 id="jghead"><strong>State set to apply for federal loan</strong></h1>
<h3>$350 million to $650 million to help pay unemployed</h3>
    <h6 id="jgbyline"><strong>NIKI KELLY | The Journal Gazette
</strong></h6>
</header>
<div class="row">
    <div id="artbody" class="col-12">
        <div id="jgart">
            <p>INDIANAPOLIS &#8211; With a fund that went from nearly $900 million to nada in just a few months, Indiana is expected to start borrowing millions this month from the federal government to cover unemployment checks.</p>
<p>No one could have imagined such a swift fall &#8211; with weekly claims going from 2,600 in early March to more than 139,000 a week in just days.&nbsp;</p>
<p>&#8220;It&#8217;s disappointing and frustrating but this is a once-a-generation issue and that&#8217;s what the trust fund is there for,&#8221; said Kevin Brinegar, president and CEO of the Indiana Chamber of Commerce.</p>
<p>So far this year, the state has sent $4.9 billion in benefits to Hoosiers. That is about $1.14 billion of state dollars paid by companies into the fund based on usage. The rest&nbsp;was federal coronavirus aid.</p>
<p>The balance of the fund right now is about $70 million and&nbsp;it pays out&nbsp;about $30 million a week.</p>
<p>Josh Richardson, chief of staff for the Indiana Department of Workforce Development, expects Indiana to borrow between $350 million and $650 million by the end of the year.</p>
<p>&#8220;One of the things I&#8217;m most uncomfortable with is prognosticating the economy,&#8221; he said. &#8220;There are so many things that can impact it. What if there is a second wave? Public health factors will determine how the economy reopens.&#8221;</p>
<p>While the state agency is trying to keep the fund solvent, it is also busy programming a new system from scratch to provide $300 a week in federal benefits to Hoosiers.</p>
<p>Because President Donald Trump used executive power to authorize the supplemental benefit, it has been routed through a disaster relief program run by the Federal Emergency Management Agency.</p>
<p>Richardson said the rules, guidance and systems are all different from those used by the U.S. Department of Labor where all other unemployment benefits are handled.</p>
<p>He expects it to launch in the next two to three weeks but cautioned that the money is finite and could run out quickly.&nbsp;According to a Forbes report,&nbsp;FEMA is only guaranteeing three weeks of funding to approved states. After that, the agency said any additional disbursements will be made on a weekly basis to ensure enough funding is available for other states that apply for the grant assistance.</p>
<p>Trump directed up to&nbsp;$44 billion toward the benefits and it is estimated that&#8217;s only enough to provide five weeks of benefits.</p>
<p>Rep. Dan Leonard, R-Huntington, said the agency has hired and trained &#8211; during a pandemic &#8211; hundreds of employees, and he applauds their effort.</p>
<p>&#8220;It&#8217;s my hope this won&#8217;t be as deep or long as the Great Recession,&#8221; he said. &#8220;But if they keep screwing with the system, I don&#8217;t know how to dig out of it. Employers are going to have to pay it rather as you go or all in one chunk later on. It&#8217;s going to hurt. But it&#8217;s much less hurtful a little bit at a time.&#8221;</p>
<p>Leonard is one of the legislature&#8217;s top experts on unemployment and was involved in revamping the entire system about a decade ago.</p>
<p>He noted that to receive federal help &#8211; including the now-lapsed $600 weekly check &#8211; the state had to stop enforcing key parts of its system. For instance, the one-week waiting period was waived before a person could collect unemployment. It also meant suspending work search requirements for applicants. Most importantly, layoffs and furloughs aren&#8217;t being counted against individual companies&#8217; experience accounts. Usually the more a company uses the unemployment system, the more they have to pay.</p>
<p>Leonard said the system is designed to replenish the fund itself, depending on usage and balance, but that is more difficult when key parts of the law are waived.</p>
<p>Earlier this year, legislators froze the overall payment schedule for businesses. At the time the payment schedule was actually expected to drop &#8211; saving businesses money &#8211; and the plan was to keep collecting at the same rate in order to buttress the fund. But now that change is actually saving businesses. If it wasn&#8217;t for the freeze, the payment schedule would have increased dramatically.</p>
<p>Brinegar said the chamber&#8217;s overarching concern is if the state has to pay back the money borrowed with interest. Interest is currently waived for 2020 but&nbsp;it isn&#8217;t clear what will happen in 2021. And it can&#8217;t be paid through regular premiums but has to be a special tax on businesses. On top of that, if the state carries a balance for two years in a row, businesses lose part of a federal tax credit.</p>
<p>&#8220;That would be a tax on business at the worst possible time,&#8221; he said, also noting that enacting experience account changes would hurt companies as well.</p>
<p>Brinegar said this trust fund collapse is a &#8220;different animal&#8221; because it wasn&#8217;t related to a struggling economy but instead caused by an invisible enemy.</p>
<p>&#8220;The speed of recovery will depend on how soon and how effective a vaccine is, further advancements in treatment,&#8221; he said. &#8220;Much of this has been driven by a radical change in personal behavior and we have to get back to the point where people are comfortable going to restaurants and going on airplanes and traveling.&#8221;</p>
<p>This year,&nbsp;19 states and the Virgin Islands have borrowed $27 billion, according to the U.S. Treasury.</p>
<p>Democrat Rep. Ed Delaney says now is the time to rethink the system &#8211; especially how it treats independent contractors. Previously they weren&#8217;t eligible for payments. But when&nbsp;the pandemic&nbsp;hit, the federal government said they could receive payments even though neither they nor their employers paid into the system.</p>
<p>&#8220;The great stone that was turned over is the gig economy &#8211; contract workers. Tens of thousands of them,&#8221; he said. &#8220;To me it&#8217;s obvious they will be covered in the future. So, we have to find a way to collect revenue to insure that category of workers.&#8221;</p>
<p>Delaney said he would support providing incentives such as charging a lower personal income tax rate if you participate in the unemployment system.</p>
<p>&#8220;One way to fix the fund is to have more people in the fund,&#8221; Delaney said.</p>
<p>Leonard doesn&#8217;t think major changes are needed but did discuss how much fraud is hindering the agency. He noted recently one internet protocol address filed 300 claims in one day. When these red flags&nbsp;occur constantly it means less time to help real Hoosiers.</p>
<p>Richardson said a basic claim with no complications still take an average of 21 days to process. This is a vast majority of claims. But he acknowledged a backlog for more intensive cases &#8211; especially if an employer contests.</p>
<p>Richardson prefers to look at the clearance rate of weekly claims. For example, just under 80% of claims filed last Sunday were processed within days.</p>
<p>He said generally all claims from March, April and May are complete with a few stragglers or some fraudulent cases. The agency is still working on June cases and those after.</p>
<p>&#8220;The department remains absolutely committed to providing benefits to individuals who meet eligibility. &#8220;We are making progress each week,&#8221; Richardson said. &#8220;We are working every day to get better and smarter with how we handle it.&#8221;</p>
<p>nkelly@jg.net</p>
        </div>
        <div id="jgextra" class="factbox">
            
            
            
            
        </div>
        
        <div id="relatedlinks" data-guid="E10F4891-DD4A-47D8-B40C-46F2BAA70975">
            
        </div>
    </div>
</div>

<div class="row">
    <div class="col-sm-12"><hr>
        <div class="row">
            <div id="jgformwrapper" class="col text-center">
                <h4>Sign up for our Statehouse Scoop newsletter</h4>
                <form id="jgcontactform" class="form" action="/apps/pbcs.dll/exec?name=chimp.php5" method="post">
                    <div class="form-row align-items-center">
                        <div class="col-8 col-sm-9 col-md-10 col-lg-10">
                            <div class="form-group">
                                <input type="email" required class="form-control" id="jgInputEmail" name="jgInputEmail" aria-describedby="emailHelp" placeholder="Enter email">
                                <input type="hidden" name="jgnewsletter" value="bc78101f8b">
                            </div>
                        </div>
                        <div class="col-2 col-sm-3 col-md-2 col-lg-2">
                            <div class="form-group">
                                <button id="jgsubmit" type="submit" class="btn btn-primary">Submit</button>
                            </div>
                        </div>
                    </div>
                    <div class="form-row">
                        <script src='https://www.google.com/recaptcha/api.js'></script>
                        <div class="g-recaptcha mx-auto" data-sitekey="6Lfwlr8UAAAAAP_Zq8NVgv4rXKDsjdNf0eZAh7RX"></div>
                    </div>
                    <small id="emailHelp" class="form-text text-muted">Sent each Monday</small>
                </form>
            </div>
        </div>
    </div>
    <div class="col-sm-12">
            <hr><p>Share this article</p>
            <a class="icon facebook" href="https://www.facebook.com/dialog/share?app_id=442440889679328&display=popup&href=https%3A%2F%2Fjournalgazette.net%2Fnews%2Flocal%2Findiana%2Fstatehouse%2F20200906%2Fstate-set-to-apply-for-federal-loan&redirect_uri=https%3A%2F%2Fjournalgazette.net%2Fnews%2Flocal%2Findiana%2Fstatehouse%2F20200906%2Fstate-set-to-apply-for-federal-loan"><span class="sr-only">Share on facebook</span></a>
            <a class="icon twitter" href="https://twitter.com/intent/tweet?text=State+set+to+apply+for+federal+loan&url=https%3A%2F%2Fjournalgazette.net%2Fnews%2Flocal%2Findiana%2Fstatehouse%2F20200906%2Fstate-set-to-apply-for-federal-loan&via=jgfortwayne"><span class="sr-only">Share on twitter</span></a>
            <a class="icon jgmail" href="mailto:?subject=State set to apply for federal loan&amp;body=https%3A%2F%2Fjournalgazette.net%2Fnews%2Flocal%2Findiana%2Fstatehouse%2F20200906%2Fstate-set-to-apply-for-federal-loan"><span class="sr-only">Email story</span></a>
    </div>
  </div>
                        </article>
                    </div>
                </div>
            </div>
            <div id="phonestack"></div>
        </div>
    </div>
    <div class="container-fluid jgcontainer">
    <div class="row">
        <div class="col">
            <div class="redrule"></div>
        </div>
    </div>
    <footer class="row">
        <div class="col-md-6">
            <address>
                <strong>Copyright &copy; 2020 www.journalgazette.net</strong><br> 600 W. Main Street<br>                Fort Wayne IN 46802
            </address>
        </div>
        <div class="col-md-6">
            <address>
                <a href="/terms-of-use/">Terms of use and privacy policy</a><br>
                <a href="/site-index/">Site map</a>
            </address>
        </div>
    </footer>
    <div class="row">
        <div id="footer-banner" class="col-sm-12 phone-sticky">
            <div id="div-gpt-ad-1403206668072-0" class="mx-auto adbanner"></div>
        </div>
    </div>
</div>
<script>
    var jgMainCategory =
        'News';
    var jgCategory = 'Statehouse';
    var jgsubCategory = 'Statehouse';
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    (function () {
        "use strict";
        var gads = document.createElement('script');
        gads.async = true;
        gads.type = 'text/javascript';
        var useSSL = 'https:' === document.location.protocol;
        gads.src = (useSSL ? 'https:' : 'http:') +
            '//www.googletagservices.com/tag/js/gpt.js';
        var node = document.getElementsByTagName('script')[0];
        node.parentNode.insertBefore(gads, node);
    })();
</script>
<script src="/scripts/jgr/jquery.min.js?version=3-4-1"></script>
<script src="/scripts/jgr/popper.min.js?version=1-16-0"></script>
<script src="/scripts/jgr/bootstrap.min.js?version=4-4-1"></script>
<script src="/scripts/jgr/jquery.sidr.min.js?version=2-2-1"></script>
<script src="/scripts/jgr/jgfunctions.js?version=20200331"></script>

    <script>
        //Get email addresses
        var storytext = $("#artbody").html();
        $("#artbody").html(storytext.replace(/<p>([^\s]*?)@jg\.net/,'<p><a href="mailto:$1@jg.net">$1@jg.net</a>'));
        //End email addresses
    </script>
</body>
</html>
<!--Updated: 2020/09/06 03:00:56-->