<!DOCTYPE html>
<html>

<head>
<meta charset="utf-8">
<meta name="viewport" content="width=device-width, initial-scale=1">
<title>Virus resurgence forces countries to reimpose restrictions | World | The Journal Gazette</title>
<meta name="twitter:card" content="summary" />
<meta name="twitter:site" content="@jgfortwayne" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Virus resurgence forces countries to reimpose restrictions | World | Journal Gazette" />
<meta property="og:image" content="https://121-jgweb.newscyclecloud.com/storyimage/JG/20200715/WEB/307159837/AR/0/AR-307159837.jpg"/>
<meta property="og:image:width" content="800" />
<meta property="og:image:height" content="533" />
<meta property="og:url" content="https://www.journalgazette.net/news/world/20200715/virus-resurgence-forces-countries-to-reimpose-restrictions" />
<meta property="og:description" content="Countries around the world are reimposing lockdowns and implementing new health checks at their borders in an effort to curb a resurgence of the coronavirus." />
<meta property="fb:app_id" content="123063833967"/>
<meta name="description" content="Countries around the world are reimposing lockdowns and implementing new health checks at their borders in an effort to curb a resurgence of the coronavirus." />
<meta name='__sync_contentCategory' content='Paid' />
<link rel="shortcut icon" href="/images/favicon.ico" />
<link rel="icon" sizes="192x192" href="/images/jgicons/touch-icon-192x192.png">
<link rel="apple-touch-icon-precomposed" sizes="180x180" href="/images/jgicons/apple-touch-icon-180x180-precomposed.png">
<link rel="apple-touch-icon-precomposed" sizes="152x152" href="/images/jgicons/apple-touch-icon-152x152-precomposed.png">
<link rel="apple-touch-icon-precomposed" sizes="144x144" href="/images/jgicons/apple-touch-icon-144x144-precomposed.png">
<link rel="apple-touch-icon-precomposed" sizes="120x120" href="/images/jgicons/apple-touch-icon-120x120-precomposed.png">
<link rel="apple-touch-icon-precomposed" sizes="114x114" href="/images/jgicons/apple-touch-icon-114x114-precomposed.png">
<link rel="apple-touch-icon-precomposed" sizes="76x76" href="/images/jgicons/apple-touch-icon-76x76-precomposed.png">
<link rel="apple-touch-icon-precomposed" sizes="72x72" href="/images/jgicons/apple-touch-icon-72x72-precomposed.png">
<link rel="apple-touch-icon-precomposed" href="/images/jgicons/apple-touch-icon-precomposed.png">
<link rel="alternate" type="application/rss+xml" title="RSS Feed" href="/section?template=rss&profile=1166&mime=xml"/>
<link rel="stylesheet" media="screen" href="/style/jgr/bootstrap.min.css?version=4-4-1" type="text/css">
<link rel="stylesheet" media="screen" href="/style/jgr/jquery.sidr.light.css?version=20170929" type="text/css">
<link rel="stylesheet" media="screen" href="/style/jgr/jgboot.css?version=20200123" type="text/css">
<link rel="stylesheet" media="screen" href="/style/jgr/share.css?version=20200423" type="text/css">
<link rel="stylesheet" media="print" type="text/css" href="/style/jgr/print.css?version=20170929">
<script>
    (function (i, s, o, g, r, a, m) {
        i['GoogleAnalyticsObject'] = r; i[r] = i[r] || function () {
        (i[r].q = i[r].q || []).push(arguments)
        }, i[r].l = 1 * new Date(); a = s.createElement(o),
        m = s.getElementsByTagName(o)[0]; a.async = 1; a.src = g; m.parentNode.insertBefore(a, m)
    })(window, document, 'script', 'https://www.google-analytics.com/analytics.js', 'ga');
    ga('create', 'UA-34296709-1', 'auto');
    ga('send', 'pageview');
</script>

</head>

<body>
    <div id="sidr">
</div>
<div id="jgdeskcontainer" class="container-fluid jgcontainer text-center">
	<a id="jgdeskflag" class="navbar-brand" href="/">
        <span>The Journal Gazette</span>
    </a>
    <div class="redrule2">&nbsp;</div>
</div>
<div class="container-fluid jgcontainer">
    <div id="phonebanner" class="adbanner"></div>
    <div class="row navbar navbar-light bg-light pl-0 pr-0">
        <div class="col-md-12 col-lg-4 order-lg-2 mb-2 mb-lg-0 mb-xl-0 d-block d-md-none">
            <a id="jgflag" class="navbar-brand" href="/">
        <span>The Journal Gazette</span>
    </a>
    <div id="jgmobilerule" class="redrule2">&nbsp;</div>
        </div>
        <div class="col-2 col-md-3 col-lg-3 order-lg-1 pr-lg-0">
            <a id="simple-menu" class="menu-button" href="#sidr"><span class="d-none d-md-block">Sections</span></a>
        </div>
        <div class="col-2 d-block d-md-none">
              <p style="margin: 0;">
                <button class="btn" type="button" data-toggle="collapse" data-target="#collapseSearch" aria-expanded="false" aria-controls="collapseSearch" style="box-shadow: none;">
                  <img src="/images/jgr/scaffold/search.png" class="d-inline-block align-top" alt="">
                </button>
              </p>
        </div>
        <div class="col-md-6 col-lg-6 order-lg-3 d-none d-md-block">
            <form name="ksearch" action="/search/results/" method="get" class="form-inline my-0">
                <input type="text" name="keyword" maxlength="120" class="form-control mr-2 col-8 col-md-10" type="text" placeholder="Search" aria-label="Search" required>
                <input type="hidden" name="operator" value="search">
                <button class="btn my-0 py-1 pl-1 pr-1 btn-outline-danger" type="submit"><img src="/images/jgr/scaffold/search.png" class="d-inline-block align-top" alt=""></button>
            </form>
        </div>
        <div class="col-8 col-md-3 col-lg-3 order-lg-4 navbar-expand-lg">
            <div class="btn-group" role="group" aria-label="Subscription buttons">
                <button id="jgsb" type="button" class="btn btn-secondary btn-sm"><a href="http://subscribe.fortwayne.com/">Subscribe/manage</a></button>
                <button id="jglg" type="button" class="d-none btn btn-secondary btn-sm"><a href="#">Log in</a></button>
                <div class="btn-group" role="group">
                  <button id="btnFWNmenu" type="button" class="btn btn-secondary dropdown-toggle btn-sm" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false">
                  </button>
                  <div class="dropdown-menu">
<li> <a class="dropdown-item" href="http://www.fortwayne.com/" title="Fortwayne.com">FortWayne.com home</a> </li>
<li> <a class="dropdown-item" href="http://fwn-egen2.fortwayne.com/fwngeneral/services/">Subscribe</a> </li>
<li> <a class="dropdown-item" href="http://jobs.fortwayne.com">Jobs</a> </li>
<li> <a class="dropdown-item" href="http://autos.fortwayne.com/">Cars</a> </li>
<li> <a class="dropdown-item" href="http://homes.fortwayne.com/">Homes</a> </li>
<li> <a class="dropdown-item" href="http://www.fortwayne.com/events/">Events</a> </li>
<li> <a class="dropdown-item" href="http://classifieds.fortwayne.com/section/CLASS_SPLASH">Classifieds</a> </li>
<li> <a class="dropdown-item" href="http://search.fortwayne.com/page/printAds.list/">Shopping</a> </li>
<li> <a class="dropdown-item" href="http://www.fortwayne.com/celebrations/">Celebrations</a> </li>
<li> <a class="dropdown-item" href="https://www.legacy.com/obituaries/fortwayne/">Obituaries</a> </li>
                  </div>
                </div>
            </div>
    </div>
    <div class="col-12 collapse" id="collapseSearch">
        <form name="ksearch" action="/search/results/" method="get" class="form-inline my-0">
            <input type="text" name="keyword" maxlength="120" class="form-control mr-2 col-8 col-md-10" type="text" placeholder="Search" aria-label="Search" required>
            <input type="hidden" name="operator" value="search">
            <button class="btn my-0 py-1 pl-1 pr-1 btn-outline-success" type="submit"><img src="/images/jgr/scaffold/search.png" class="d-inline-block align-top" alt=""></button>
        </form>
    </div>
</div>
<div class="redrule">&nbsp;</div>
<div class="container-fluid jgcontainer">
    <div class="row align-items-end d-none d-sm-block d-md-flex">
        <div class="col-6 col-md ml-2">
            <h6 id="date" ></h6>
        </div>
        <div id="jgbanner" class="col order-3 order-sm-2 order-md-3 order-lg-2">
            <div id="div-gpt-ad-1403206668072-7" class="adbanner">
            </div>
        </div>
        <div class="col-5 col-md mr-2 ml-2 order-sm-3 order-md-2 order-lg-2 text-sm-right">
            <h6><a href="/weather/"><span id="weather">Weather</span></a></h6>
        </div>
    </div>
    <nav class="d-none d-md-block navbar navbar-expand-md navbar-light bg-light">
        <button class="navbar-toggler" type="button" data-toggle="collapse" data-target="#navbarNavAltMarkup" aria-controls="navbarNavAltMarkup"
            aria-expanded="false" aria-label="Toggle navigation">
          <span class="navbar-toggler-icon"></span>
        </button>
        <div class="collapse navbar-collapse" id="navbarNavAltMarkup">
            <div class="navbar-nav ml-md-auto mr-md-auto">
<a class="nav-item nav-link" href="/News/Local" title="Local">Local</a>
<a class="nav-item nav-link" href="/Sports" title="Sports">Sports</a>
<a class="nav-item nav-link" href="/blog" title="Blogs">Blogs</a>
<a class="nav-item nav-link" href="/Opinion" title="Opinion">Opinion</a>
<a class="nav-item nav-link" href="/features" title="Living">Living</a>
<a class="nav-item nav-link" href="/Business" title="Business">Business</a>
<a class="nav-item nav-link" href="/News" title="News">News</a>
<a class="nav-item nav-link" href="/data" title="Data">Data</a>
<a class="nav-item nav-link" href="/free" title="Free stories">Free stories</a>
            </div>
        </div>
    </nav>
</div>
<div id="jgpencil" class="pencil">
    <div id="div-gpt-ad-1412600112774-0"></div>
</div>
<div id="phoner"></div>


    <div class="container-fluid jgcontainer clearfix">
        <div class="content">
            <div id="deskstack">
                <div id="jgstack" class="stack clearfix">
                    <div id="desker">
</div>
<div class="icons mt-1">
  <div class="d-block d-md-none">
      <hr>
      <h3>Follow us</h3>
  </div>
  <a class="icon facebook" title="Facebook" href="https://www.facebook.com/journalgazette/"></a>
  <a class="icon instagram" title="Instagram" href="http://instagram.com/jgfortwayne/"></a>
  <a class="icon twitter" title="Twitter" href="https://twitter.com/jgfortwayne/"></a>
  <a class="icon vimeo" title="Vimeo" href="http://vimeo.com/thejournalgazette/"></a>
  <a id="rssbutton" class="icon rss" title="RSS" href="#" data-src="http://www.journalgazette.net/section?template=rss&profile=1166&mime=xml"></a>
</div>
<ul class="list-group mt1">
  <li class="list-group-item"><a href="/newsletter">Sign up for newsletters</a></li>
  <li class="list-group-item"> <a href="https://www.legacy.com/obituaries/fortwayne/">Obituaries</a> </li>
  <li class="list-group-item"> <a href="https://journalgazette.newsbank.com/">Archives</a> </li>
  <li class="list-group-item"><a href="mailto:jgnews@jg.net">Send news tips</a></li>
</ul>
<div id="topcube" class="mt-1">
  <div id="div-gpt-ad-1403206668072-4"></div>
</div>
<div  id="fwreader" class="mt-1">
<a href="https://fortwayne.secondstreetapp.com/Fort-Wayne-Newspapers-Readers-Choice-2020/"><img src="https://121-jgweb.newscyclecloud.com/apps/pbcsi.dll/cceimg?Site=JG&Module=7&Class=14&Type=14&Date=20200609&ID=7501383" alt="choice-20200609"></a>
</div>
<div id="prestel" class="mt-1"><a href="http://www.mynewsonthego.com/fortwayne/"><img src="/images/jg/ads/FWN-E-EDITIONS-300x75-JG.png" alt="Subscribe to e-edition"></a></div>
<div id="jobs" class="mt-1 mb-1"></div>
<div id="midcube" class="mt-1">
  <div id="div-gpt-ad-1403206668072-8"></div>
</div>
<div id="thirdcube" class="mt-1 mb-1">
  <div id="div-gpt-ad-1426256867086-0"></div>
</div>
<div>
  <div class="float-left leftads">
    <div id="small1" class="float-left">
      <div id="div-gpt-ad-1405000908709-0"></div>
    </div>
    <div id="small2" class="float-left mt-1">
      <div id="div-gpt-ad-1405000908709-1"></div>
    </div>
    <div id="small3" class="float-left mt-1">
      <div id="div-gpt-ad-1405005239090-0"></div>
    </div>
    <div id="jgtwitter" class="float-left mt-1 d-none d-sm-block">
    </div>
  </div>
  <div id="tower" class="float-right">
    <div id="div-gpt-ad-1403206668072-5"></div>
  </div>
</div>
<div id="quant">
  <noscript><img src="https://pixel.quantserve.com/pixel/p-60pqulDcG5Kt-.gif" style="display: none;" border="0" height="1" width="1" alt="Quantcast"/></noscript>
</div>

                </div>
            </div>
            <div class="container-fluid">
                <div class="row">
                    <div class="col">
                        <nav aria-label="breadcrumb" role="navigation">
    <ol class="breadcrumb" style="margin-bottom:0;">
        <li class="breadcrumb-item"><a href="/">Home</a></li>
        <li class="breadcrumb-item"><a href="/News">News</a></li><li class="breadcrumb-item active" aria-current="page"><a href="/News/World">World</a></li>
    </ol>
</nav>

                    </div>
                </div>
                <div class="row">
                    <div class="col">
                      
                        <div id="phonemiddle">
                            <!--placeholder for center ad on phones-->
                        </div>
                        <article>
                            <div id="jgmsg"></div>
                            

<div id="jgcarousel" class="carousel slide carousel-fade" data-interval="false">
        <div class="carousel-inner">
            
            
            
<div class="carousel-item">
    <div style="display:table;width:100%;height:100%">
        <div style="display:table-cell;vertical-align:middle;">
            <img src="https://121-jgweb.newscyclecloud.com/storyimage/JG/20200715/WEB/307159837/AR/0/AR-307159837.jpg&MaxH=400" width="600" height="400" alt="People wearing face masks to protect against the coronavirus wait to cross an intersection in the central business district in Beijing, Wednesday, July 15, 2020. (AP Photo/Mark Schiefelbein)" class="w-100 jgcarpic" style="max-width:600px;">
            <div class="caption">
                <p>People wearing face masks to protect against the coronavirus wait to cross an intersection in the central business district in Beijing, Wednesday, July 15, 2020. (AP Photo/Mark Schiefelbein)</p>
            </div>   
        </div>
    </div>
</div>
            
<div class="carousel-item">
    <div style="display:table;width:100%;height:100%">
        <div style="display:table-cell;vertical-align:middle;">
            <img src="https://121-jgweb.newscyclecloud.com/storyimage/JG/20200715/WEB/307159837/EP/1/1/EP-307159837.jpg&MaxH=400" width="620" height="400" alt="People wait in a queue to give their nasal swab samples to test for the coronavirus at Government Fever Hospital in Hyderabad, India, Wednesday, July 15, 2020. (AP Photo/Mahesh Kumar A.)" class="w-100 jgcarpic" style="max-width:620px;">
            <div class="caption">
                <p>People wait in a queue to give their nasal swab samples to test for the coronavirus at Government Fever Hospital in Hyderabad, India, Wednesday, July 15, 2020. (AP Photo/Mahesh Kumar A.)</p>
            </div>   
        </div>
    </div>
</div>
<div class="carousel-item">
    <div style="display:table;width:100%;height:100%">
        <div style="display:table-cell;vertical-align:middle;">
            <img src="https://121-jgweb.newscyclecloud.com/storyimage/JG/20200715/WEB/307159837/EP/1/2/EP-307159837.jpg&MaxH=400" width="600" height="400" alt="French visitors take photos from the third level during the opening up of the top floor of the Eiffel Tower, Wednesday, July 15, 2020 in Paris. (AP Photo/Francois Mori)" class="w-100 jgcarpic" style="max-width:600px;">
            <div class="caption">
                <p>French visitors take photos from the third level during the opening up of the top floor of the Eiffel Tower, Wednesday, July 15, 2020 in Paris. (AP Photo/Francois Mori)</p>
            </div>   
        </div>
    </div>
</div>
<div class="carousel-item">
    <div style="display:table;width:100%;height:100%">
        <div style="display:table-cell;vertical-align:middle;">
            <img src="https://121-jgweb.newscyclecloud.com/storyimage/JG/20200715/WEB/307159837/EP/1/3/EP-307159837.jpg&MaxH=400" width="590" height="400" alt="Visitors queue outside the Vasa Museum in Stockholm, Wednesday July 15, 2020. The museum reopened Wednesday after closing due to the COVID-19 pandemic. (Stina Stjernkvist/TT via AP)" class="w-100 jgcarpic" style="max-width:590px;">
            <div class="caption">
                Visitors queue outside the Vasa Museum in Stockholm, Wednesday July 15, 2020. The museum reopened Wednesday after closing due to the COVID-19 pandemic. (Stina Stjernkvist/TT via AP)
            </div>   
        </div>
    </div>
</div>
<div class="carousel-item">
    <div style="display:table;width:100%;height:100%">
        <div style="display:table-cell;vertical-align:middle;">
            <img src="https://121-jgweb.newscyclecloud.com/storyimage/JG/20200715/WEB/307159837/EP/1/4/EP-307159837.jpg&MaxH=400" width="600" height="400" alt="A health worker takes a sample for a PCR test for the COVID-19 at a local hospital in Hospitalet, in Barcelona province, Spain, Tuesday, July 14, 2020. (AP Photo/Emilio Morenatti)" class="w-100 jgcarpic" style="max-width:600px;">
            <div class="caption">
                <p>A health worker takes a sample for a PCR test for the COVID-19 at a local hospital in Hospitalet, in Barcelona province, Spain, Tuesday, July 14, 2020. (AP Photo/Emilio Morenatti)</p>
            </div>   
        </div>
    </div>
</div>
<div class="carousel-item">
    <div style="display:table;width:100%;height:100%">
        <div style="display:table-cell;vertical-align:middle;">
            <img src="https://121-jgweb.newscyclecloud.com/storyimage/JG/20200715/WEB/307159837/EP/1/5/EP-307159837.jpg&MaxH=400" width="600" height="400" alt="People wearing face masks to help curb the spread of the new coronavirus walks Wednesday, July 15, 2020, in Tokyo. (AP Photo/Eugene Hoshiko)" class="w-100 jgcarpic" style="max-width:600px;">
            <div class="caption">
                <p>People wearing face masks to help curb the spread of the new coronavirus walks Wednesday, July 15, 2020, in Tokyo. (AP Photo/Eugene Hoshiko)</p>
            </div>   
        </div>
    </div>
</div>
<div class="carousel-item">
    <div style="display:table;width:100%;height:100%">
        <div style="display:table-cell;vertical-align:middle;">
            <img src="https://121-jgweb.newscyclecloud.com/storyimage/JG/20200715/WEB/307159837/EP/1/6/EP-307159837.jpg&MaxH=400" width="600" height="400" alt="Women wearing face masks to help protect against the spread of the new coronavirus walk through a field of sunflowers at a park in Ansan, South Korea, Wednesday, July 15, 2020. (AP Photo/Ahn Young-joon)" class="w-100 jgcarpic" style="max-width:600px;">
            <div class="caption">
                Women wearing face masks to help protect against the spread of the new coronavirus walk through a field of sunflowers at a park in Ansan, South Korea, Wednesday, July 15, 2020. (AP Photo/Ahn Young-joon)
            </div>   
        </div>
    </div>
</div>
<div class="carousel-item">
    <div style="display:table;width:100%;height:100%">
        <div style="display:table-cell;vertical-align:middle;">
            <img src="https://121-jgweb.newscyclecloud.com/storyimage/JG/20200715/WEB/307159837/EP/1/7/EP-307159837.jpg&MaxH=400" width="600" height="400" alt="A grave is prepared for a Muslim burial at Johannesburg's main Westpark Cemetery, Tuesday, July 14, 2020. (AP Photo Denis Farrell)" class="w-100 jgcarpic" style="max-width:600px;">
            <div class="caption">
                <p>A grave is prepared for a Muslim burial at Johannesburg's main Westpark Cemetery, Tuesday, July 14, 2020. (AP Photo Denis Farrell)</p>
            </div>   
        </div>
    </div>
</div>
        </div>
        <a class="carousel-control-prev" href="#jgcarousel" role="button" data-slide="prev">
            <span class="carousel-control-prev-icon" aria-hidden="true"></span>
            <span class="sr-only">Previous</span>
        </a>
        <a class="carousel-control-next" href="#jgcarousel" role="button" data-slide="next">
            <span class="carousel-control-next-icon" aria-hidden="true"></span>
            <span class="sr-only">Next</span>
        </a>
</div>

<header>
    <h5><span class="text-muted">Wednesday, July 15, 2020 11:50 am</span></h5>
    
<h1 id="jghead"><strong>Virus resurgence forces countries to reimpose restrictions</strong></h1>

    <h6 id="jgbyline"><strong>COSTAS KANTOURIS, VANESSA GERA and ROD McGUIRK | Associated Press
</strong></h6>
</header>
<div class="row">
    <div id="artbody" class="col-12">
        <div id="jgart">
            <p>&#160;</p> 
<p>PROMACHONAS, Greece&nbsp;&ndash; Countries around the world are reimposing lockdowns and implementing new health checks at their borders in an effort to curb a resurgence of the coronavirus before it spins even further out of control.</p> 
<p>Starting Wednesday, all travelers arriving in Greece from a land border with Bulgaria were required to carry negative coronavirus test results issued in the previous 72 hours and translated into English. The new rules, which follow an increase in tourism-related COVID-19 cases, triggered an immediate drop in arrivals compared to recent days.</p> 
<p>Romania&rsquo;s president, citing the rising number of infections, announced Wednesday a 30-day extension for the nationwide state of alert. Measures include the mandatory wearing of face coverings on public transportation and in shops, while restaurants may only serve customers in outdoor locations. The country set a record for new infections on Saturday.</p> 
<p>Residents of Australia&rsquo;s second-largest city, Melbourne, were warned on Wednesday to comply with lockdown regulations or face tougher restrictions. Melbourne&rsquo;s 5 million people and part of the city&rsquo;s semi-rural surroundings are a week into a new, six-week lockdown to contain a new outbreak there.</p> 
<p>&ldquo;The time for warnings, the time for cutting people slack, is over,&rdquo; Victoria state Premier Daniel Andrews said. &ldquo;Where we are is in a very serious and deadly position.&rdquo;</p> 
<p>The developments come with more than 13 million cases of coronavirus cases confirmed worldwide, and with over 578,000 deaths, according to a tally by Johns Hopkins University.</p> 
<p>The actual numbers are thought to be far higher due to a number of reasons including limited testing.</p> 
<p>In Serbia, which has been hit hard by a spike in infections and anti-government protests, a government crisis team expanded a ban on gatherings of more than 10 people from Belgrade to encompass the entire country. Masks were also made mandatory in public spaces where there is no opportunity for 1.5 meters (around five feet) of distancing, such as in lines to enter shops and bus stations.</p> 
<p>Renewed restrictions took effect in Hong Kong on Wednesday, with public gatherings limited to four people, restaurants restricted to takeout after 6 p.m., and a one-week closure for gyms, karaoke bars, and selected other businesses. Masks were mandated on public transit for the first time, with the non-compliant being fined.</p> 
<p>After a surge in daily infections beginning last month, Israel moved last week to reimpose restrictions, closing events spaces, live show venues, bars and clubs. It has imposed lockdowns on areas with high infection rates, which in some cases sparked protests from residents.</p> 
<p>Officials warn that if case numbers don&rsquo;t come down in the coming days, Israel will have no choice but to lock the entire country down again, as it did in the spring.</p> 
<p>&ldquo;I don&rsquo;t see what other tools we have aside from a lockdown,&rdquo; Israeli Health Minister Yuli Edelstein told the Israeli news site Ynet. &ldquo;Unless there is a miracle.&rdquo;</p> 
<p>South Africa, Africa&rsquo;s most developed country, is already showing signs of being overwhelmed by the pandemic &mdash; an ominous outlook for the rest of the continent of 1.3 billion people.</p> 
<p>A ban on alcohol sales and a night curfew have been reimposed this week to reduce the volume of trauma patients to hospitals that are struggling to cope with an influx of COVID-19 patients.</p> 
<p>Alcohol-related emergencies at hospitals dropped by nearly 60% when South Africa prohibited the sales of liquor in April and May. When that restriction was lifted in June, hospitals saw an immediate return to previous levels of trauma cases, especially on weekends, according to statistics from Health Minister Zwelini Mkhize.</p> 
<p>One result was more economic pain in a country which already has a high unemployment rate of 30%.</p> 
<p>&ldquo;This return to the booze ban is causing havoc to the restaurant business, and it&rsquo;s causing people to lose jobs,&rdquo; said Gerald Elliot, owner of a popular Johannesburg restaurant, Ba Pita, which he said closed as a result of the restrictions, with a loss of 28 jobs. &ldquo;You can look down our street and see several restaurants that are shut. It looks like they are closed permanently.&rdquo;</p> 
<p>Concerns exist even in locations that have not experienced outbreaks. A World Health Organization delegation visiting Turkmenistan, a country that has not reported any coronavirus infections, recommended tha the country take stronger actions.</p> 
<p>In Spain, authorities in the northeastern Catalonia region made fresh attempts to stem the spread of new coronavirus outbreaks as health experts warned that more and better contact tracing is needed.</p> 
<p>Since midnight Tuesday, 160,000 residents in and around the city of Lleida were forbidden to leave their homes unless it&rsquo;s properly justified. The area is closed off, with police checkpoints outside every municipality. Bars and restaurants are only open for takeout or delivery.</p> 
<p>In Hospitalet de Llobregat, a densely populated town on the outskirts of the regional capital, Barcelona, dozens of people lined up Tuesday at a local health center to be tested for the virus, as infections have shot up from a few dozen to more than 200 in just over three days.</p> 
<p>Starting Wednesday, three neighborhoods are seeing more restrictions, including limits to the number of customers in shops and restaurants, while authorities are strongly urging people not to socialize.</p> 
<p>Authorities in the English town of Blackburn also imposed new restrictions on social mingling amid what they say is a &ldquo;rising tide&rdquo; of new coronavirus cases.</p> 
<p>Director of Public Health Dominic Harrison said that if infection numbers didn't fall by July 27, officials would begin to reimpose lockdown measures such as the closing of shops and other businesses.</p> 
<p>Tokyo Gov. Yuriko Koike said Wednesday that the spread of the infections in the Japanese capital have escalated to levels tantamount to &ldquo;issuing an alarm&rdquo; and requested that residents and business owners step up their preventive measures.</p> 
<p>However, even as new restrictions are imposed, steps were being taken to help restore a sense of normalcy.</p> 
<p>On Tuesday night, Belarusian Prime Minister Roman Golovchenko announced reopening the border with Russia and resuming the transport connection between the two countries &ldquo;in the coming days.&rdquo;</p> 
<p>Travelers arriving in Russia starting Wednesday had to either provide coronavirus test results at the border or take a virus test within three days of arriving to the country. Those measures replace a mandatory two-week self-isolation for those arriving to Russia.</p> 
<p>--------</p> 
<p>AP reporters around the world contributed to this report.</p>&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;
        </div>
        <div id="jgextra" class="factbox">
            
            
            
            
        </div>
        
        <div id="relatedlinks" data-guid="8F803329-9FE5-44BF-B019-D422D8A40BDD">
            
        </div>
    </div>
</div>
<div class="row">
    <div class="col-sm-12"><hr>
        <div class="row">
            <div id="jgformwrapper" class="col text-center">
                <h4>Sign up for our daily headlines newsletter</h4>
                <form id="jgcontactform" class="form" action="/apps/pbcs.dll/exec?name=chimp.php5" method="post">
                    <div class="form-row align-items-center">
                        <div class="col-8 col-sm-9 col-md-10 col-lg-10">
                            <div class="form-group">
                                <input type="email" required class="form-control" id="jgInputEmail" name="jgInputEmail" aria-describedby="emailHelp" placeholder="Enter email">
                                <input type="hidden" name="jgnewsletter" value="92b40b60ab">
                            </div>
                        </div>
                        <div class="col-2 col-sm-3 col-md-2 col-lg-2">
                            <div class="form-group">
                                <button id="jgsubmit" type="submit" class="btn btn-primary">Submit</button>
                            </div>
                        </div>
                    </div>
                    <div class="form-row">
                        <script src='https://www.google.com/recaptcha/api.js'></script>
                        <div class="g-recaptcha mx-auto" data-sitekey="6Lfwlr8UAAAAAP_Zq8NVgv4rXKDsjdNf0eZAh7RX"></div>
                    </div>
                    <small id="emailHelp" class="form-text text-muted">Top headlines are sent daily</small>
                </form>
            </div>
        </div>
    </div>
    <div class="col-sm-12">
            <hr><p>Share this article</p>
            <a class="icon facebook" href="https://www.facebook.com/dialog/share?app_id=442440889679328&display=popup&href=https%3A%2F%2Fjournalgazette.net%2Fnews%2Fworld%2F20200715%2Fvirus-resurgence-forces-countries-to-reimpose-restrictions&redirect_uri=https%3A%2F%2Fjournalgazette.net%2Fnews%2Fworld%2F20200715%2Fvirus-resurgence-forces-countries-to-reimpose-restrictions"><span class="sr-only">Share on facebook</span></a>
            <a class="icon twitter" href="https://twitter.com/intent/tweet?text=Virus+resurgence+forces+countries+to+reimpose+restrictions&url=https%3A%2F%2Fjournalgazette.net%2Fnews%2Fworld%2F20200715%2Fvirus-resurgence-forces-countries-to-reimpose-restrictions&via=jgfortwayne"><span class="sr-only">Share on twitter</span></a>
            <a class="icon jgmail" href="mailto:?subject=Virus resurgence forces countries to reimpose restrictions&amp;body=https%3A%2F%2Fjournalgazette.net%2Fnews%2Fworld%2F20200715%2Fvirus-resurgence-forces-countries-to-reimpose-restrictions"><span class="sr-only">Email story</span></a>
    </div>
  </div>
                        </article>
                    </div>
                </div>
            </div>
            <div id="phonestack"></div>
        </div>
    </div>
    <div class="container-fluid jgcontainer">
    <div class="row">
        <div class="col">
            <div class="redrule"></div>
        </div>
    </div>
    <footer class="row">
        <div class="col-md-6">
            <address>
                <strong>Copyright &copy; 2020 www.journalgazette.net</strong><br> 600 W. Main Street<br>                Fort Wayne IN 46802
            </address>
        </div>
        <div class="col-md-6">
            <address>
                <a href="/terms-of-use/">Terms of use and privacy policy</a><br>
                <a href="/site-index/">Site map</a>
            </address>
        </div>
    </footer>
    <div class="row">
        <div id="footer-banner" class="col-sm-12 phone-sticky">
            <div id="div-gpt-ad-1403206668072-0" class="mx-auto adbanner"></div>
        </div>
    </div>
</div>
<script>
    var jgMainCategory =
        'News';
    var jgCategory = 'World';
    var jgsubCategory = 'World';
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    (function () {
        "use strict";
        var gads = document.createElement('script');
        gads.async = true;
        gads.type = 'text/javascript';
        var useSSL = 'https:' === document.location.protocol;
        gads.src = (useSSL ? 'https:' : 'http:') +
            '//www.googletagservices.com/tag/js/gpt.js';
        var node = document.getElementsByTagName('script')[0];
        node.parentNode.insertBefore(gads, node);
    })();
</script>
<script src="/scripts/jgr/jquery.min.js?version=3-4-1"></script>
<script src="/scripts/jgr/popper.min.js?version=1-16-0"></script>
<script src="/scripts/jgr/bootstrap.min.js?version=4-4-1"></script>
<script src="/scripts/jgr/jquery.sidr.min.js?version=2-2-1"></script>
<script src="/scripts/jgr/jgfunctions.js?version=20200331"></script>

    <script>
        //Get email addresses
        var storytext = $("#artbody").html();
        $("#artbody").html(storytext.replace(/<p>([^\s]*?)@jg\.net/,'<p><a href="mailto:$1@jg.net">$1@jg.net</a>'));
        //End email addresses
    </script>
</body>
</html>
<!--Updated: 2020/07/15 14:00:33-->