<!DOCTYPE html>
<html>

<head>
<meta charset="utf-8">
<meta name="viewport" content="width=device-width, initial-scale=1">
<title>EU court tells Poland to pay $1.2M a day in judicial dispute | World | The Journal Gazette</title>
<meta name="twitter:card" content="summary" />
<meta name="twitter:site" content="@jgfortwayne" />
<meta property="og:type" content="article" />
<meta property="og:title" content="EU court tells Poland to pay $1.2M a day in judicial dispute | World | Journal Gazette" />
<meta property="og:image" content="https://121-jgweb.newscyclecloud.com/storyimage/JG/20211027/WEB/310279864/AR/0/AR-310279864.jpg"/>
<meta property="og:image:width" content="800" />
<meta property="og:image:height" content="533" />
<meta property="og:url" content="https://www.journalgazette.net/news/world/20211027/eu-court-tells-poland-to-pay-12m-a-day-in-judicial-dispute" />
<meta property="og:description" content="The European Union upped a standoff with Poland over judicial independence and the primacy of EU over national law on Wednesday." />
<meta property="fb:app_id" content="123063833967"/>
<meta name="description" content="The European Union upped a standoff with Poland over judicial independence and the primacy of EU over national law on Wednesday." />
<meta name='__sync_contentCategory' content='Paid' />
<meta name='__sync_tenantId' content='fwn_jg' />
<link rel="shortcut icon" href="/images/favicon.ico" />
<link rel="icon" sizes="192x192" href="/images/jgicons/touch-icon-192x192.png">
<link rel="apple-touch-icon-precomposed" sizes="180x180" href="/images/jgicons/apple-touch-icon-180x180-precomposed.png">
<link rel="apple-touch-icon-precomposed" sizes="152x152" href="/images/jgicons/apple-touch-icon-152x152-precomposed.png">
<link rel="apple-touch-icon-precomposed" sizes="144x144" href="/images/jgicons/apple-touch-icon-144x144-precomposed.png">
<link rel="apple-touch-icon-precomposed" sizes="120x120" href="/images/jgicons/apple-touch-icon-120x120-precomposed.png">
<link rel="apple-touch-icon-precomposed" sizes="114x114" href="/images/jgicons/apple-touch-icon-114x114-precomposed.png">
<link rel="apple-touch-icon-precomposed" sizes="76x76" href="/images/jgicons/apple-touch-icon-76x76-precomposed.png">
<link rel="apple-touch-icon-precomposed" sizes="72x72" href="/images/jgicons/apple-touch-icon-72x72-precomposed.png">
<link rel="apple-touch-icon-precomposed" href="/images/jgicons/apple-touch-icon-precomposed.png">
<link rel="alternate" type="application/rss+xml" title="RSS Feed" href="/section?template=rss&profile=1166&mime=xml"/>
<link rel="stylesheet" media="screen" href="/style/jgr/bootstrap.min.css?version=4-6-0" type="text/css">
<link rel="stylesheet" media="screen" href="/style/jgr/jquery.sidr.light.css?version=20170929" type="text/css">
<link rel="stylesheet" media="screen" href="/style/jgr/jgboot.css?version=20210720" type="text/css">
<link rel="stylesheet" media="screen" href="/style/jgr/share.css?version=20200423" type="text/css">
<link rel="stylesheet" media="print" type="text/css" href="/style/jgr/print.css?version=20170929">
<script>
    (function (i, s, o, g, r, a, m) {
        i['GoogleAnalyticsObject'] = r; i[r] = i[r] || function () {
        (i[r].q = i[r].q || []).push(arguments)
        }, i[r].l = 1 * new Date(); a = s.createElement(o),
        m = s.getElementsByTagName(o)[0]; a.async = 1; a.src = g; m.parentNode.insertBefore(a, m)
    })(window, document, 'script', 'https://www.google-analytics.com/analytics.js', 'ga');
    ga('create', 'UA-34296709-1', 'auto');
    ga('send', 'pageview');
</script>

</head>

<body>
    <div id="sidr">
</div>
<div id="jgdeskcontainer" class="container-fluid jgcontainer text-center">
	<a id="jgdeskflag" class="navbar-brand" href="/">
        <span>The Journal Gazette</span>
    </a>
    <div class="redrule2">&nbsp;</div>
</div>
<div class="container-fluid jgcontainer">
    <div id="phonebanner" class="adbanner"></div>
    <div class="row navbar navbar-light bg-light pl-0 pr-0">
        <div class="col-md-12 col-lg-4 order-lg-2 mb-2 mb-lg-0 mb-xl-0 d-block d-md-none">
            <a id="jgflag" class="navbar-brand" href="/">
        <span>The Journal Gazette</span>
    </a>
    <div id="jgmobilerule" class="redrule2">&nbsp;</div>
        </div>
        <div class="col-2 col-md-3 col-lg-3 order-lg-1 pr-lg-0">
            <a id="simple-menu" class="menu-button" href="#sidr"><span class="d-none d-md-block">Sections</span></a>
        </div>
        <div class="col-2 d-block d-md-none">
              <p style="margin: 0;">
                <button class="btn" type="button" data-toggle="collapse" data-target="#collapseSearch" aria-expanded="false" aria-controls="collapseSearch" style="box-shadow: none;">
                  <img src="/images/jgr/scaffold/search.png" class="d-inline-block align-top" alt="">
                </button>
              </p>
        </div>
        <div class="col-md-6 col-lg-6 order-lg-3 d-none d-md-block">
            <form name="ksearch" action="/search/results/" method="get" class="form-inline my-0">
                <input type="text" name="keyword" maxlength="120" class="form-control mr-2 col-8 col-md-10" type="text" placeholder="Search" aria-label="Search" required>
                <input type="hidden" name="operator" value="search">
                <button class="btn my-0 py-1 pl-1 pr-1 btn-outline-danger" type="submit"><img src="/images/jgr/scaffold/search.png" class="d-inline-block align-top" alt=""></button>
            </form>
        </div>
        <div class="col-8 col-md-3 col-lg-3 order-lg-4 navbar-expand-lg">
            <div class="btn-group" role="group" aria-label="Subscription buttons">
                <button id="jgsb" type="button" class="btn btn-secondary btn-sm"><a href="https://subscribe.fortwayne.com/">Subscribe/manage</a></button>
                <button id="jglg" type="button" class="d-none btn btn-secondary btn-sm"><a href="#">Log in</a></button>
                <div class="btn-group" role="group">
                  <button id="btnFWNmenu" type="button" class="btn btn-secondary dropdown-toggle btn-sm" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false">
                  </button>
                  <div class="dropdown-menu">
<li> <a class="dropdown-item" href="http://www.fortwayne.com/" title="Fortwayne.com">FortWayne.com home</a> </li>
<li> <a class="dropdown-item" href="https://journalgazette.column.us/search">Public notices</a> </li>
<li> <a class="dropdown-item" href="http://jobs.fortwayne.com">Jobs</a> </li>
<li> <a class="dropdown-item" href="https://www.legacy.com/obituaries/fortwayne/">Obituaries</a> </li>
<li> <a class="dropdown-item" href="https://www.fortwayne.com/celebrations/">Celebrations</a> </li>
<li> <a class="dropdown-item" href="http://classifieds.fortwayne.com/">Classifieds</a> </li>
<li> <a class="dropdown-item" href="https://www.fortwayne.com/advertise/">Advertising</a> </li>
                  </div>
                </div>
            </div>
    </div>
    <div class="col-12 collapse" id="collapseSearch">
        <form name="ksearch" action="/search/results/" method="get" class="form-inline my-0">
            <input type="text" name="keyword" maxlength="120" class="form-control mr-2 col-8 col-md-10" type="text" placeholder="Search" aria-label="Search" required>
            <input type="hidden" name="operator" value="search">
            <button class="btn my-0 py-1 pl-1 pr-1 btn-outline-success" type="submit"><img src="/images/jgr/scaffold/search.png" class="d-inline-block align-top" alt=""></button>
        </form>
    </div>
</div>
<div class="redrule">&nbsp;</div>
<div class="container-fluid jgcontainer">
    <div class="row align-items-end d-none d-sm-block d-md-flex">
        <div class="col-6 col-md ml-2">
            <h6 id="date" ></h6>
        </div>
        <div id="jgbanner" class="col order-3 order-sm-2 order-md-3 order-lg-2">
            <div id="div-gpt-ad-1403206668072-7" class="adbanner">
            </div>
        </div>
        <div class="col-5 col-md mr-2 ml-2 order-sm-3 order-md-2 order-lg-2 text-sm-right">
            <h6><a href="/weather/"><span id="weather">Weather</span></a></h6>
        </div>
    </div>
    <nav class="d-none d-md-block navbar navbar-expand-md navbar-light bg-light">
        <button class="navbar-toggler" type="button" data-toggle="collapse" data-target="#navbarNavAltMarkup" aria-controls="navbarNavAltMarkup"
            aria-expanded="false" aria-label="Toggle navigation">
          <span class="navbar-toggler-icon"></span>
        </button>
        <div class="collapse navbar-collapse" id="navbarNavAltMarkup">
            <div class="navbar-nav ml-md-auto mr-md-auto">
<a class="nav-item nav-link" href="/News/Local" title="Local">Local</a>
<a class="nav-item nav-link" href="/Sports" title="Sports">Sports</a>
<a class="nav-item nav-link" href="/blog" title="Blogs">Blogs</a>
<a class="nav-item nav-link" href="/Opinion" title="Opinion">Opinion</a>
<a class="nav-item nav-link" href="/features" title="Living">Living</a>
<a class="nav-item nav-link" href="/Business" title="Business">Business</a>
<a class="nav-item nav-link" href="/News" title="News">News</a>
<a class="nav-item nav-link" href="/data" title="Data">Data</a>
<a class="nav-item nav-link" href="/free" title="Free stories">Free stories</a>
            </div>
        </div>
    </nav>
</div>
<div id="jgpencil" class="pencil">
    <div id="div-gpt-ad-1412600112774-0"></div>
</div>
<div id="phoner"></div>


    <div class="container-fluid jgcontainer clearfix">
        <div class="content">
            <div id="deskstack">
                <div id="jgstack" class="stack clearfix">
                    <div id="desker">
</div>
<div class="icons mt-1">
  <div class="d-block d-md-none">
      <hr>
      <h3>Follow us</h3>
  </div>
  <a class="icon facebook" title="Facebook" href="https://www.facebook.com/journalgazette/"></a>
  <a class="icon instagram" title="Instagram" href="http://instagram.com/jgfortwayne/"></a>
  <a class="icon twitter" title="Twitter" href="https://twitter.com/jgfortwayne/"></a>
  <a class="icon vimeo" title="Vimeo" href="http://vimeo.com/thejournalgazette/"></a>
  <a id="rssbutton" class="icon rss" title="RSS" href="#" data-src="http://www.journalgazette.net/section?template=rss&profile=1166&mime=xml"></a>
</div>
<ul class="list-group mt1">
  <li class="list-group-item"><a href="/newsletter">Sign up for newsletters</a></li>
  <li class="list-group-item"> <a href="/tvlistings">TV listings</a> </li>
  <li class="list-group-item"> <a href="https://www.legacy.com/obituaries/fortwayne/">Obituaries</a> </li>
  <li class="list-group-item"> <a href="https://journalgazette.newsbank.com/">Archives</a> </li>
  <li class="list-group-item"><a href="mailto:jgnews@jg.net">Send news tips</a></li>
</ul>
<div id="topcube" class="mt-1">
  <div id="div-gpt-ad-1403206668072-4"></div>
</div>
<div  id="fwreader" class="mt-1">
  <a href="https://fortwayne.secondstreetapp.com/Fort-Wayne-Newspapers-Readers-Choice-2021-2/"><img src="/images/jg/ads/091921_ReadersChoice_WINNERS-ARE_300x56.gif" alt="Reader choice winners"></a>
</div>
<div id="prestel" class="mt-1"><a href="http://www.mynewsonthego.com/fortwayne/"><img src="/images/jg/ads/FWN-E-EDITIONS-300x75-JG.png" alt="Subscribe to e-edition"></a></div>
<div id="jobs" class="mt-1 mb-1"></div>
<div id="midcube" class="mt-1">
  <div id="div-gpt-ad-1403206668072-8"></div>
</div>
<div id="thirdcube" class="mt-1 mb-1">
  <div id="div-gpt-ad-1426256867086-0"></div>
</div>
<div>
  <div class="float-left leftads">
    <div id="small1" class="float-left">
      <div id="div-gpt-ad-1405000908709-0"></div>
    </div>
    <div id="small2" class="float-left mt-1">
      <div id="div-gpt-ad-1405000908709-1"></div>
    </div>
    <div id="small3" class="float-left mt-1">
      <div id="div-gpt-ad-1405005239090-0"></div>
    </div>
    <div id="jgtwitter" class="float-left mt-1 d-none d-sm-block">
    </div>
  </div>
  <div id="tower" class="float-right">
    <div id="div-gpt-ad-1403206668072-5"></div>
  </div>
</div>
<div id="quant">
  <noscript><img src="https://pixel.quantserve.com/pixel/p-60pqulDcG5Kt-.gif" style="display: none;" border="0" height="1" width="1" alt="Quantcast"/></noscript>
</div>

                </div>
            </div>
            <div class="container-fluid">
                <div class="row">
                    <div class="col">
                        <nav aria-label="breadcrumb" role="navigation">
    <ol class="breadcrumb" style="margin-bottom:0;">
        <li class="breadcrumb-item"><a href="/">Home</a></li>
        <li class="breadcrumb-item"><a href="/News">News</a></li><li class="breadcrumb-item active" aria-current="page"><a href="/News/World">World</a></li>
    </ol>
</nav>

                    </div>
                </div>
                <div class="row">
                    <div class="col">
                      
                        <div id="phonemiddle">
                            <!--placeholder for center ad on phones-->
                        </div>
                        <article>
                            <div id="jgmsg"></div>
                            

<div id="jgcarousel" class="carousel slide carousel-fade" data-interval="false">
        <div class="carousel-inner">
            
            
            
<div class="carousel-item">
    <div style="display:table;width:100%;height:100%">
        <div style="display:table-cell;vertical-align:middle;">
            <img src="https://121-jgweb.newscyclecloud.com/storyimage/JG/20211027/WEB/310279864/AR/0/AR-310279864.jpg&MaxH=400" width="600" height="400" alt="Poland's President Andrzej Duda walks past Republican Guards as he arrives at the Elysee Palace Wednesday, Oct. 27, 2021 in Paris. (AP Photo/Michel Euler)" class="w-100 jgcarpic" style="max-width:600px;">
            <div class="caption">
                <p>Poland's President Andrzej Duda walks past Republican Guards as he arrives at the Elysee Palace Wednesday, Oct. 27, 2021 in Paris. (AP Photo/Michel Euler)</p>
            </div>   
        </div>
    </div>
</div>
            
<div class="carousel-item">
    <div style="display:table;width:100%;height:100%">
        <div style="display:table-cell;vertical-align:middle;">
            <img src="https://121-jgweb.newscyclecloud.com/storyimage/JG/20211027/WEB/310279864/EP/1/1/EP-310279864.jpg&MaxH=400" width="600" height="400" alt="French President Emmanuel Macron, left, welcomes Poland's President Andrzej Duda before a working lunch at the Elysee Palace Wednesday, Oct. 27, 2021 in Paris. (AP Photo/Michel Euler)" class="w-100 jgcarpic" style="max-width:600px;">
            <div class="caption">
                <p>French President Emmanuel Macron, left, welcomes Poland's President Andrzej Duda before a working lunch at the Elysee Palace Wednesday, Oct. 27, 2021 in Paris. (AP Photo/Michel Euler)</p>
            </div>   
        </div>
    </div>
</div>
        </div>
        <a class="carousel-control-prev" href="#jgcarousel" role="button" data-slide="prev">
            <span class="carousel-control-prev-icon" aria-hidden="true"></span>
            <span class="sr-only">Previous</span>
        </a>
        <a class="carousel-control-next" href="#jgcarousel" role="button" data-slide="next">
            <span class="carousel-control-next-icon" aria-hidden="true"></span>
            <span class="sr-only">Next</span>
        </a>
</div>


<header>
    <h5><span class="text-muted">Wednesday, October 27, 2021 10:50 am</span></h5>
    
<h1 id="jghead"><strong>EU court tells Poland to pay $1.2M a day in judicial dispute</strong></h1>

    <h6 id="jgbyline"><strong>RAF CASERT | Associated Press
</strong></h6>
</header>
<div class="row">
    <div id="artbody" class="col-12">
        <div id="jgart">
            <p>BRUSSELS &ndash; The European Union upped a standoff with Poland over judicial independence and the primacy of EU over national law on Wednesday when the bloc's top court fined the recalcitrant member nation $1.2 million a day to prevent what it called &ldquo;serious and irreparable harm&rdquo; to the EU's legal order and values.</p> 
<p>The European Court of Justice imposed the penalty after a weeklong war of words in which Poland told the EU to stay out of its judicial affairs while other EU member states insisted that Warsaw could not continue to hog subsidies while disregarding the bloc's democratic and rule of law principles at will.</p> 
<p>&ldquo;You cannot pocket all the money but refuse the values,&rdquo; Belgian Prime Minister Alexander De Croo said, warning Poland not to treat the EU like &ldquo;a cash machine.&rdquo; He spoke at the opening of the College of Bruges, an academic well of European thinkers.</p> 
<p>The Court of Justice decided to syphon off some of those subsidy funds, saying the daily fine was &ldquo;necessary in order to avoid serious and irreparable harm to the legal order of the European Union and to the values on which that Union is founded, in particular that of the rule of law.&rdquo;</p> 
<p>The EU's executive commission had requested the penalty until the Polish government acts to improve the functioning of the Polish Supreme Court and suspends new laws deemed to undermine judicial independence.</p> 
<p>The point of contention is the Disciplinary Chamber of the Supreme Court, a body that the ruling party empowered to discipline judges. Many Polish judges view the chamber as a tool to pressure judges to rule in favor of the governing authorities.</p> 
<p>In July, the European Court of Justice ordered the suspension of the disciplinary chamber, but it is still operating.</p> 
<p>Polish Prime Minister Mateusz Morawiecki told the European Parliament last week that the chamber will be abolished, but he gave no precise timeframe.</p> 
<p>De Croo on Wednesday targeted Morawiecki who accused the EU of threatening &ldquo;World War III&rdquo; for insisting that Poland should respect the independence of the judiciary and the primacy of EU law. The Belgian prime minister said his Polish counterpart was &ldquo;playing with fire when waging war with your European colleagues for internal political reasons.&rdquo;</p> 
<p>The comments follow years of disputes over changes Poland&rsquo;s government has made to the country&rsquo;s courts. The EU believes the changes erode democratic checks and balances, and the European Commission is holding up billions of euros earmarked for Poland in a pandemic recovery plan.</p> 
<p>Wednesday's decision also comes on the heels of an EU summit, where Polish arguments that fundamental judicial changes the country made would not undermine the EU failed to convince key bloc leaders.</p> 
<p>Among them was French President Emmanuel Macron, who met with Polish President Andrzej Duda in Paris on Wednesday.</p> 
<p>Morawiecki&rsquo;s recalcitrance crystalized in an interview with the Financial Times over the weekend. When asked if Poland could retaliate by using its EU veto power to block legislation on climate issues, for instance, Morawiecki said: &ldquo;If they start the third world war, we are going to defend our rights with any weapons which are at our disposal.&rdquo;</p> 
<p>The interview did not go down well with Morawiecki&rsquo;s EU colleagues. &ldquo;You are playing a dangerous game,&rdquo; De Croo said.</p> 
<p>&ldquo;This is about the overwhelming majority of member states &ndash; from the Baltics to Portugal - who agree our Union is a union of values, not a cash machine,&rdquo; De Croo said, alluding to the fact that Poland has long been a major net recipient of EU funds.</p> 
<p>Poland's nationalist ruling party, Law and Justice, has been in conflict with Brussels since winning power in 2015 over a number of matters, including migration and LGBT rights. The longest running dispute, however, has centered on the Polish government&rsquo;s attempts to take political control of the judiciary.</p> 
<p>The matter came to a head earlier this month when Poland's constitutional court ruled that some key parts of EU law are not compatible with the nation&rsquo;s Constitution. The court stacked with ruling party loyalists gave its opinion after Morawiecki asked it to decide on whether EU or national law has primacy.</p> 
<p>The fine imposed on Wednesday comes on top of a 500,000 euro daily fine the Court of Justice ordered Poland last month to pay for having ignored its injunction to close the Turow brown coal mine. The ruling came in a dispute between Poland and the Czech Republic.</p> 
<p>Poland argues it cannot do without some 7% of its energy that the Turow power plant is generating. Morawiecki has indicated Poland is prepared to pay, and can afford it.</p> 
<p>These additional burdens on the state budget come as there is a possibility Poland will not be getting some 36 billion euros ($42 billion) in EU funds earmarked for recovery from the pandemic because of the rule of law despite with Brussels.</p> 
<p>--------</p> 
<p>Monika Scislowska contributed from Warsaw.</p>
        </div>
        <div id="jgextra" class="factbox">
            
            
            
            
        </div>
        
        <div id="relatedlinks" data-guid="DB3BF22F-958A-4B68-83AF-D9282664CD08">
            
        </div>
    </div>
</div>

<div class="row">
    <div class="col-sm-12">
            <hr><p>Share this article</p>
            <a class="icon facebook" href="https://www.facebook.com/dialog/share?app_id=442440889679328&display=popup&href=https%3A%2F%2Fjournalgazette.net%2Fnews%2Fworld%2F20211027%2Feu-court-tells-poland-to-pay-12m-a-day-in-judicial-dispute&redirect_uri=https%3A%2F%2Fjournalgazette.net%2Fnews%2Fworld%2F20211027%2Feu-court-tells-poland-to-pay-12m-a-day-in-judicial-dispute"><span class="sr-only">Share on facebook</span></a>
            <a class="icon twitter" href="https://twitter.com/intent/tweet?text=EU+court+tells+Poland+to+pay+$1.2M+a+day+in+judicial+dispute&url=https%3A%2F%2Fjournalgazette.net%2Fnews%2Fworld%2F20211027%2Feu-court-tells-poland-to-pay-12m-a-day-in-judicial-dispute&via=jgfortwayne"><span class="sr-only">Share on twitter</span></a>
            <a class="icon jgmail" href="mailto:?subject=EU court tells Poland to pay $1.2M a day in judicial dispute&amp;body=https%3A%2F%2Fjournalgazette.net%2Fnews%2Fworld%2F20211027%2Feu-court-tells-poland-to-pay-12m-a-day-in-judicial-dispute"><span class="sr-only">Email story</span></a>
    </div>
  </div>
                            
<!-- Begin Mailchimp Signup Form -->
<link href="//cdn-images.mailchimp.com/embedcode/classic-10_7.css" rel="stylesheet" type="text/css">
<style type="text/css">
	#mc_embed_signup{background:#fff; clear:left; font:14px Helvetica,Arial,sans-serif; }
	/* Add your own Mailchimp form style overrides in your site stylesheet or in this style block.
	   We recommend moving this block and the preceding CSS link to the HEAD of your HTML file. */
</style>
<div id="mc_embed_signup">
<form action="https://journalgazette.us12.list-manage.com/subscribe/post?u=823e927ace8a12d710e9ab998&amp;id=f320da2265" method="post" id="mc-embedded-subscribe-form" name="mc-embedded-subscribe-form" class="validate" target="_blank" novalidate>
    <div id="mc_embed_signup_scroll">
	<h2>Subscribe to our newsletters</h2>
<div class="indicates-required"><span class="asterisk">*</span> indicates required</div>
<div class="mc-field-group">
	<label for="mce-EMAIL">Email Address  <span class="asterisk">*</span>
</label>
	<input type="email" value="" name="EMAIL" class="required email" id="mce-EMAIL">
</div>
<div class="mc-field-group input-group">
    <strong>Newsletters&nbsp;&nbsp;</strong>
    <ul><li><input type="checkbox" value="16" name="group[3877][16]" id="mce-group[3877]-3877-0" checked><label for="mce-group[3877]-3877-0">Daily headlines</label></li>
<li><input type="checkbox" value="1" name="group[3877][1]" id="mce-group[3877]-3877-1"><label for="mce-group[3877]-3877-1">Alerts (breaking news)</label></li>
<li><input type="checkbox" value="2" name="group[3877][2]" id="mce-group[3877]-3877-2"><label for="mce-group[3877]-3877-2">Komets</label></li>
<li><input type="checkbox" value="8" name="group[3877][8]" id="mce-group[3877]-3877-3"><label for="mce-group[3877]-3877-3">History Journal</label></li>
<li><input type="checkbox" value="32" name="group[3877][32]" id="mce-group[3877]-3877-4"><label for="mce-group[3877]-3877-4">Crime and courts</label></li>
<li><input type="checkbox" value="64" name="group[3877][64]" id="mce-group[3877]-3877-5"><label for="mce-group[3877]-3877-5">Statehouse Scoop</label></li>
<li><input type="checkbox" value="128" name="group[3877][128]" id="mce-group[3877]-3877-6"><label for="mce-group[3877]-3877-6">Opinion</label></li>
<li><input type="checkbox" value="256" name="group[3877][256]" id="mce-group[3877]-3877-7"><label for="mce-group[3877]-3877-7">Food</label></li>
<li><input type="checkbox" value="512" name="group[3877][512]" id="mce-group[3877]-3877-8"><label for="mce-group[3877]-3877-8">Coronavirus</label></li>
<li><input type="checkbox" value="1024" name="group[3877][1024]" id="mce-group[3877]-3877-9"><label for="mce-group[3877]-3877-9">Events and Entertainment</label></li>
</ul>
</div>
	<div id="mce-responses" class="clear">
		<div class="response" id="mce-error-response" style="display:none"></div>
		<div class="response" id="mce-success-response" style="display:none"></div>
	</div>    <!-- real people should not fill this in and expect good things - do not remove this or risk form bot signups-->
    <div style="position: absolute; left: -5000px;" aria-hidden="true"><input type="text" name="b_823e927ace8a12d710e9ab998_f320da2265" tabindex="-1" value=""></div>
    <div class="clear"><input type="submit" value="Subscribe" name="subscribe" id="mc-embedded-subscribe" class="button"></div>
    </div>
</form>
</div>
<script type='text/javascript' src='//s3.amazonaws.com/downloads.mailchimp.com/js/mc-validate.js'></script><script type='text/javascript'>(function($) {window.fnames = new Array(); window.ftypes = new Array();fnames[0]='EMAIL';ftypes[0]='email';fnames[1]='FNAME';ftypes[1]='text';fnames[2]='LNAME';ftypes[2]='text';fnames[3]='MMERGE3';ftypes[3]='number';fnames[4]='MMERGE4';ftypes[4]='address';fnames[5]='MMERGE5';ftypes[5]='text';fnames[6]='MMERGE6';ftypes[6]='text';fnames[7]='MMERGE7';ftypes[7]='text';fnames[8]='MMERGE8';ftypes[8]='text';fnames[9]='MMERGE9';ftypes[9]='text';fnames[10]='MMERGE10';ftypes[10]='text';fnames[11]='MMERGE11';ftypes[11]='text';fnames[12]='MMERGE12';ftypes[12]='text';fnames[14]='MMERGE14';ftypes[14]='text';fnames[15]='MMERGE15';ftypes[15]='text';fnames[16]='MMERGE16';ftypes[16]='text';fnames[17]='MMERGE17';ftypes[17]='text';fnames[13]='MMERGE13';ftypes[13]='text';fnames[18]='MMERGE18';ftypes[18]='text';}(jQuery));var $mcj = jQuery.noConflict(true);</script>
<!--End mc_embed_signup-->

                        </article>
                    </div>
                </div>
            </div>
            <div id="phonestack"></div>
        </div>
    </div>
    <div class="container-fluid jgcontainer">
    <div class="row">
        <div class="col">
            <div class="redrule"></div>
        </div>
    </div>
    <footer class="row">
        <div class="col-md-6">
            <address>
                <strong>Copyright &copy; 2021 www.journalgazette.net</strong><br> 600 W. Main Street<br>                Fort Wayne IN 46802
            </address>
        </div>
        <div class="col-md-6">
            <address>
                <a href="/terms-of-use/">Terms of use and privacy policy</a><br>
                <a href="/site-index/">Site map</a>
            </address>
        </div>
    </footer>
    <div class="row">
        <div id="footer-banner" class="col-sm-12 phone-sticky">
            <div id="div-gpt-ad-1403206668072-0" class="mx-auto adbanner"></div>
        </div>
    </div>
</div>
<script>
    var jgMainCategory =
        'News';
    var jgCategory = 'World';
    var jgsubCategory = 'World';
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    (function () {
        "use strict";
        var gads = document.createElement('script');
        gads.async = true;
        gads.type = 'text/javascript';
        var useSSL = 'https:' === document.location.protocol;
        gads.src = (useSSL ? 'https:' : 'http:') +
            '//www.googletagservices.com/tag/js/gpt.js';
        var node = document.getElementsByTagName('script')[0];
        node.parentNode.insertBefore(gads, node);
    })();
</script>
<script src="/scripts/jgr/jquery.min.js?version=3-5-1"></script>
<script src="/scripts/jgr/popper.min.js?version=1-16-1"></script>
<script src="/scripts/jgr/bootstrap.min.js?version=4-6-0"></script>
<script src="/scripts/jgr/jquery.sidr.min.js?version=2-2-1"></script>
<script src="/scripts/jgr/jgfunctions.js?version=20210428"></script>

    <script>
        //Get email addresses
        var storytext = $("#artbody").html();
        $("#artbody").html(storytext.replace(/<p>([^\s]*?)@jg\.net/,'<p><a href="mailto:$1@jg.net">$1@jg.net</a>'));
        //End email addresses
    </script>
<script async type="text/javascript" src="/_Incapsula_Resource?SWJIYLWA=719d34d31c8e3a6e6fffd425f7e032f3&ns=3&cb=1435543429"></script>
</body>
</html>
<!--Updated: 2021/10/27 10:59:10-->